Вернуться на главную страницу RENAULT SYMBOL CLUB

Там где пехота не пройдет и бронепоезд не промчится, вперед нас символ провезет и ничего с ним не случится.
Текущее время: 28 май 2018, 09:30

ФОТООТЧЁТЫ                      ТЕХ.НОТЫ                     Вопрос-Ответ.(СПРАВОЧНАЯ)




Часовой пояс: UTC + 4 часа


Самые часто задаваемые вопросы


флуд,оффтоп и сообщения
типа (+100, спасибо,возьму на заметку и тому подобные) будут удаляться. Если вы хотите сказать спасибо,то вы можете просто добавить очки репутации этому пользователю,или нажать кнопку спасибо



Начать новую тему Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней.  [ Сообщений: 13 ] 
Автор Сообщение
#1  Непрочитанное сообщениеДобавлено: 01 фев 2012, 13:15 

Автор темы
Не в сети
Cимовод
Аватара пользователя

Баллы репутации: 0

Повысить репутацию ТутовыйПонизить репутацию Тутовый
Такая проблема. Машина простояла 9 часов на морозе, поворачиваешь ключ зажигания - сигнальные лампы горят долю секунды и всё - панель тухнет. Звука безонасоса нет, начинает мигать красная лампа иммобилайзера, до стартера электричество тем более не доходит. Поведение машины - что никакого ключа в замке зажигания нет. Предохранители проверил, реле что в блоке под крышкой, в кол-ве 4 штук, поменял с другой машины. У кого какие предположения?

_________________
Изображение


Последний раз редактировалось anded 01 фев 2012, 13:15, всего редактировалось 1 раз.

Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
 
#2  Непрочитанное сообщениеДобавлено: 01 фев 2012, 13:30 
Не в сети
Друг форума
Аватара пользователя

Баллы репутации: 20

Повысить репутацию maxx2351Понизить репутацию maxx2351
Сигнализация есть? Если да, проверять реле блокировки зажигания. И, если сделано на нормально разомкнутые контакты, лучше переделать на нормально замкнутые.

_________________
ИзображениеExtreme 2008 1.6 MT К4М812


Вернуться к началу
 Профиль Отправить личное сообщение  
 
#3  Непрочитанное сообщениеДобавлено: 01 фев 2012, 14:04 

Автор темы
Не в сети
Cимовод
Аватара пользователя

Баллы репутации: 0

Повысить репутацию ТутовыйПонизить репутацию Тутовый
Сигнализация есть. А можно полностью отключить её - нажав секретную кнопку?

_________________
Изображение


Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
 
#4  Непрочитанное сообщениеДобавлено: 01 фев 2012, 14:22 
Не в сети
Умный симовод
Аватара пользователя

Баллы репутации: 5

Повысить репутацию AsfurПонизить репутацию Asfur
Судя по региону надо смотреть сигналку, потому что у меня так не тухнет даже при -40, просто не крутит :)

_________________
Изображение


Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
 
#5  Непрочитанное сообщениеДобавлено: 01 фев 2012, 18:54 
Не в сети
Друг форума
Аватара пользователя

Баллы репутации: 20

Повысить репутацию maxx2351Понизить репутацию maxx2351
Тутовый писал(а):
Сигнализация есть. А можно полностью отключить её - нажав секретную кнопку?

О чем я и веду речь: если реле сделано на нормально разомкнутые контакты, отключение сигналки не поможет — при обесточивании сигналки реле разомкнётся...

_________________
ИзображениеExtreme 2008 1.6 MT К4М812


Вернуться к началу
 Профиль Отправить личное сообщение  
 
#6  Непрочитанное сообщениеДобавлено: 01 фев 2012, 23:28 

Автор темы
Не в сети
Cимовод
Аватара пользователя

Баллы репутации: 0

Повысить репутацию ТутовыйПонизить репутацию Тутовый
Отключал сигнализацию - не помогло. Разблокировал АКПП, кнопку нашел под кожухом быстро, снимается он легко. Дотащил до дома. За время пути зажигание чудесным образом вернулось! Завести не смог, акб подсел, машина простояла сутки при -25. Так что заряжаем акб и в путь! Всем спасибо за участие!

_________________
Изображение


Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
 
#7  Непрочитанное сообщениеДобавлено: 02 фев 2012, 00:55 
Не в сети
Друг форума
Аватара пользователя

Баллы репутации: 20

Повысить репутацию maxx2351Понизить репутацию maxx2351
Таки реле сигналки ещё попьёт кровушки, ИМХО...

_________________
ИзображениеExtreme 2008 1.6 MT К4М812


Вернуться к началу
 Профиль Отправить личное сообщение  
 
#8  Непрочитанное сообщениеДобавлено: 02 фев 2012, 02:13 
Не в сети
Основатель форума
Аватара пользователя

Баллы репутации: 53

Повысить репутацию ВиталийПонизить репутацию Виталий
а у меня такие симптомы в -37 были
только бензо насос слышно было
тухло всё, на ключ реагировало как попало,или совсем не реагировало

_________________




Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
 
#9  Непрочитанное сообщениеДобавлено: 07 фев 2012, 14:31 

Автор темы
Не в сети
Cимовод
Аватара пользователя

Баллы репутации: 0

Повысить репутацию ТутовыйПонизить репутацию Тутовый
Зажигание опять пропало. АКБ не при чем, и заряжал и менял. Сигналку тоже отключал. На включение зажигание реагирует только обдув, при повороте ключа начинает работать, всё остальное оборудование не реагирует.

_________________
Изображение


Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
 
#10  Непрочитанное сообщениеДобавлено: 07 фев 2012, 18:24 
Не в сети
Друг форума
Аватара пользователя

Баллы репутации: 20

Повысить репутацию maxx2351Понизить репутацию maxx2351
Обдув работает без зажигания, в промежуточном положении ключа. Зажигание у Вас НЕ работает. Как отключали сигналку? Программно не поможет, если дело в реле блокировки! И отключение питания сигналки при нормально-разомкнутых контактах реле не поможет. Надо это реле вообще исключить из цепи. Сам, как дурак, аварийкой моргал по 10 минут посреди дороги с такими же симптомами, пока реле сигналки не заменил и не переделал на нормально-замкнутые контакты на всякий случай.

Добавлено:
Хотя, пытаюсь вспомнить сейчас, у меня стартер, вроде, крутил... Лампа иммо мигает, как обычно на парковке или чаще? Второй ключ есть? С ним так же?
Контактная группа замка зажигания? Или не видит чип? Больше мыслей нет...

_________________
ИзображениеExtreme 2008 1.6 MT К4М812


Вернуться к началу
 Профиль Отправить личное сообщение  
 
#11  Непрочитанное сообщениеДобавлено: 09 фев 2012, 10:15 

Автор темы
Не в сети
Cимовод
Аватара пользователя

Баллы репутации: 0

Повысить репутацию ТутовыйПонизить репутацию Тутовый
Иммобилайзер мигает, о частоте сейчас не скажу. Второй ключ есть, с ним всё так же.

Добавлено позже:

"Принцип работы иммобилайзера заключается в отказе соединения электрических цепей автомобиля в наиболее значительных местах – в тех, что отвечают за соединение электроцепей стартера, зажигания, двигателя."
Это по определению, а на самом деле какую цепь размыкает штатный иммобилайзер?

_________________
Изображение


Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
 
#12  Непрочитанное сообщениеДобавлено: 09 фев 2012, 15:34 
Не в сети
Враг флудеров
Аватара пользователя

Баллы репутации: 165

Повысить репутацию andedПонизить репутацию anded
Стартер и свечи :oops:

_________________
Се, стою у двери, и стучу: если кто услышит голос Мой, и отворит дверь, войду к нему, и буду вечерять с ним, и он со Мною(откр.3.20)
СОБЛЮДАЙТЕ ЧИСТОТУ И ПОРЯДОК!!!
Прежде чем спросить что-то поищите поиском и почитайте ЭТО







С уважением, Сашка



За это сообщение автора anded поблагодарил: Тутовый (10 фев 2012, 09:42)
  Рейтинг: 2.86%
Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
 
#13  Непрочитанное сообщениеДобавлено: 21 фев 2012, 12:48 

Автор темы
Не в сети
Cимовод
Аватара пользователя

Баллы репутации: 0

Повысить репутацию ТутовыйПонизить репутацию Тутовый
Диагностика показала что виноват иммобилайзер. Оказалось окислились клеммы на нем. Поменял клеммы. Езжу.

_________________
Изображение


Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней.  [ Сообщений: 13 ] 
   Похожие темы   Автор   Ответы   Просмотры   Последнее сообщение 
В этой теме нет новых непрочитанных сообщений. плохо включается 1 передача, думаю что проблема во втулке?

[ На страницу: 1, 2 ]

в форуме двигатель 8кл.

totar_avi

33

13506

14 мар 2018, 16:10

kovach Перейти к последнему сообщению

В этой теме нет новых непрочитанных сообщений. Не отключается дисплей часов, не включается магнитола

в форуме Электрооборудование,оптика

Symba_all

13

5372

27 ноя 2014, 22:38

afdmit Перейти к последнему сообщению

В этой теме нет новых непрочитанных сообщений. Когда включается датчик заднего хода?

в форуме Электрооборудование,оптика

Sinner

9

965

24 окт 2017, 00:16

Sinner Перейти к последнему сообщению

Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней. У всех вентилятор не включается, а у меня не вЫключается...

[ На страницу: 1, 2 ]

в форуме Двигатель и трансмиссия

Fid

28

14828

28 июл 2010, 16:07

Виталий Перейти к последнему сообщению

В этой теме нет новых непрочитанных сообщений. в движении первая включается туго.

[ На страницу: 1, 2 ]

в форуме Двигатель и трансмиссия

С.Сергей

21

9172

23 апр 2014, 10:26

Pasha_U Перейти к последнему сообщению


Часовой пояс: UTC + 4 часа


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 0


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Мобильный вид
[ Time : 0.163s | 58 Queries | GZIP : On ]