Вернуться на главную страницу RENAULT SYMBOL CLUB

Там где пехота не пройдет и бронепоезд не промчится, вперед нас символ провезет и ничего с ним не случится.
Текущее время: 18 сен 2018, 21:09

ФОТООТЧЁТЫ                      ТЕХ.НОТЫ                     Вопрос-Ответ.(СПРАВОЧНАЯ)




Часовой пояс: UTC + 4 часа [ Летнее время ]





Начать новую тему Ответить на тему  [ Сообщений: 22 ] 
На страницу 1, 2  След.
Автор Сообщение
#1  Непрочитанное сообщениеДобавлено: 20 дек 2009, 20:11 

Автор темы
Не в сети
Cимовод

Баллы репутации: 2

Повысить репутацию wewa6Понизить репутацию wewa6
Привет всем. Подскажите - не завелась машина 2005 г.в. Не заводил неделю, стояли морозы -30.Сегодня - 14 , решил завести.Акб перед этим заряжал полностью. При повороте ключа полностью все гаснет,под торпедой 5-8 сек раздоются щелчки, потом вкл аварийка.Попробывал 3 раза - одно и тоже.Дальше эксперементировать не стал.На АКБ горит зелёный, по компу 12,3 вольта.Подскажите что делать, и что щелкает под торпедой?


Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
Ответить с цитатой  
 Заголовок сообщения: Re: Не завелся
#2  Непрочитанное сообщениеДобавлено: 20 дек 2009, 20:54 
Не в сети
Основатель форума
Аватара пользователя

Баллы репутации: 53

Повысить репутацию ВиталийПонизить репутацию Виталий
Подсказать не подскажу. У самого что то подобное было. Но не сразу. Сначала акб со 2 попытки начал крутить и с трудом но крутил. А когда я его замучил тоже стало всё тухнуть и аварийка моргала. Я так понял что акб сдыхал. Сколько твоему акб лет. Я правда делал всё это в –37. Не завёл и бросил и уехал на вахту. Думаю что не завелась потому что свечи 2 года не менял.

_________________




Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
Ответить с цитатой  
 Заголовок сообщения: Re: Не завелся
#3  Непрочитанное сообщениеДобавлено: 21 дек 2009, 19:53 

Автор темы
Не в сети
Cимовод

Баллы репутации: 2

Повысить репутацию wewa6Понизить репутацию wewa6
Проблема так и не решена. АКБ снял - проверили нагрузочной вилкой - вроде все ок,но все равно поставил на зарядку. Вызвал друзей электриков - проверили всю проводку,клемы и т. д. - сказали все в норме. 6 часов заряжал АКБ - поставил на авто - завожу - такая же хрень. На улице -9 , почти лето. Я в шоке !!! ХЗ что делать- куда лесть.АКБ - родной - 4 года.


Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
Ответить с цитатой  
 Заголовок сообщения: Re: Не завелся
#4  Непрочитанное сообщениеДобавлено: 21 дек 2009, 20:13 
Не в сети
Cимовод
Аватара пользователя

Баллы репутации: 0

Повысить репутацию magirus1011Понизить репутацию magirus1011
Вообще-то надо смотреть соединение проводов на аккумуляторе.При подсоединении провернуть клемму на выводе несколько раз для наилучшего контакта и хорошо затянуть болт крепления клеммы.Как правило погаснувшие приборы и треск "снизу" это свидетельство плохого контакта с клеммами аккумулятора, а так же окислившиеся контакты-на аккум.полезно наждачкой почистить .Вобщем плохое соединение проводов.

_________________
Ваз2104_Ваз21061_РАФ_Газель_Газ31105 _Volvo740 _VolvoS70 _VolvoV70XC _Range Rover _Mitsubishi Padjero2_Renault Symbol New Изображение


Вернуться к началу
 Профиль Отправить личное сообщение  
Ответить с цитатой  
 Заголовок сообщения: Re: Не завелся
#5  Непрочитанное сообщениеДобавлено: 21 дек 2009, 20:24 
Не в сети
Злой админ
Аватара пользователя

Баллы репутации: 60

Повысить репутацию ТатоПонизить репутацию Тато
мне кажется, это свечи. щелкает стартер, но не цепляет - по всей видимости, искры нет

_________________
Изображение

НАКЛЕЙКИ на стекло и РАМКИ, КЛУБНЫЕ КАРТЫ


Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
Ответить с цитатой  
 Заголовок сообщения: Re: Не завелся
#6  Непрочитанное сообщениеДобавлено: 22 дек 2009, 00:41 

Автор темы
Не в сети
Cимовод

Баллы репутации: 2

Повысить репутацию wewa6Понизить репутацию wewa6
Клемы притёрли,затянули. А челчки не от стартера - до него вообще ток повидему не доходит. Челкает под торпедой как бут-то релюшка.


Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
Ответить с цитатой  
 Заголовок сообщения: Re: Не завелся
#7  Непрочитанное сообщениеДобавлено: 22 дек 2009, 19:51 

Автор темы
Не в сети
Cимовод

Баллы репутации: 2

Повысить репутацию wewa6Понизить репутацию wewa6
Ура,Ура!!! Проблема решена. Наконец-то завел своего коня. Ни когда бы не догадался искать причину в этом месте. Но все по порядку. После неудачной попытке завести даже с другого АКБ - стал звонить в сервис РЕНО - сказали что по телеф. не подскажут,-привозите в сервис - разберемся.Буксировать побоялся- все таки холодно,все замерзло и тд. Потом нашел друга у которого работает друг в том сервисе-т.е по знакомству сразу отыскался электрик,который по телеф. мне все обьяснил. Т.е причины сбоя заводки авто. Предполож. было несколько - одна оказалась верна на 100%. Ни за что бы сам не догадался туда лесть. Причина ----- Не знаю откуда ( он тоже не знает,хотя встречал ) под крышку ЭБУ попадает вода (или конденсат) - образуется корка льда на клемах эбу.При вкл. зажигания и тесте эбу чуть нагревается - лед тает и замыкает контакты - происходит коротыш. ЭБУ защищая себя вырубает все. Так и было. Снял крышку - там лед , тонкий слой. Все очистил, просушил феном,закрыл - завелась с пол пинка. Вот такая история с незаводившейся машиной. Причина попадания воды под крыщку ЭБУ - не установлена. Огромное спасибо теперь знакомому электрику (побольше бы таких гениев).



За это сообщение автора wewa6 поблагодарил: Тато (22 сен 2011, 14:59)
  Рейтинг: 2.86%
Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
Ответить с цитатой  
 Заголовок сообщения: Re: Не завелся
#8  Непрочитанное сообщениеДобавлено: 22 дек 2009, 20:41 
Не в сети
Основатель форума
Аватара пользователя

Баллы репутации: 53

Повысить репутацию ВиталийПонизить репутацию Виталий
Молодец. Это действительно ценная информация.

_________________




Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
Ответить с цитатой  
 Заголовок сообщения: Re: Не завелся
#9  Непрочитанное сообщениеДобавлено: 22 дек 2009, 21:35 
Не в сети
Злой админ
Аватара пользователя

Баллы репутации: 60

Повысить репутацию ТатоПонизить репутацию Тато
спасибо, за инфу, надо проверить и у себя

_________________
Изображение

НАКЛЕЙКИ на стекло и РАМКИ, КЛУБНЫЕ КАРТЫ


Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
Ответить с цитатой  
#10  Непрочитанное сообщениеДобавлено: 19 июл 2011, 11:44 
Не в сети
Cимовод
Аватара пользователя

Баллы репутации: 4

Повысить репутацию artem68Понизить репутацию artem68
Начало проблемы тут viewtopic.php?f=11&t=1949
Вчера машинка опять не завелась, утром тоже не завелась, почитав инфу по форумам, понял что штатный иммобилайзер не причем, так как лампочка иммобилайзера работет исправно.( электрик мудак)
По симптомам понял что виноват датчик ДПКВ или его проводка, но найти его не могу, так как 16 кл, места мало да и темно было вчера уже.
Если кто знает где он находится, как выглядит, напишите или лучше конечно фотку закинуть.
Для начала думаю его почистить, если не поможет, то менять.

Симптомы такие: лампочки на панели приборов все горят и все работают, бензонасос начинает работать после включения зажигания, стартер крутит бодро, на катушки и форсунки не подается напряжение, свечи сухие. Вобщем крутит но не заводится.

_________________
В мире нет вечных двигателей, зато есть вечные тормоза.
http://www.drive2.ru/cars/renault/symbo ... l/artem87/


Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
Ответить с цитатой  
#11  Непрочитанное сообщениеДобавлено: 20 июл 2011, 09:24 
Не в сети
Cимовод
Аватара пользователя

Баллы репутации: 4

Повысить репутацию artem68Понизить репутацию artem68
Вчера после работы, нашёл где находится ДПКВ, снял его, почистил, смазал контакты, поставил обратно и машина с полпинка завелась, попробывал раз 10 глушить и заводить все ОК. Время покажет.

_________________
В мире нет вечных двигателей, зато есть вечные тормоза.
http://www.drive2.ru/cars/renault/symbo ... l/artem87/



За это сообщение автора artem68 поблагодарил: Виталий (20 июл 2011, 15:43)
  Рейтинг: 2.86%
Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
Ответить с цитатой  
#12  Непрочитанное сообщениеДобавлено: 12 сен 2011, 20:33 
Не в сети
Cимовод
Аватара пользователя

Баллы репутации: 10

Повысить репутацию Villi-09Понизить репутацию Villi-09
Привет всем. Проблема проявилась следующим образом-после помывки двигательного отсека, при повороте ключа в положение диагностики на приборной панеле загорается лампа низкого уровня топлива, лампы давления масла и заряда АКБ горят еле-еле. При повороте ключа для включения стартера-гаснет магнитола, при замере напряжения на АКБ - падения напряжения не наблюдается. Чистка мест соединения кузова к агрегатам не помогла.
Причина неисправности - отсутствие "массы" (корпуса) на двигателе, хотя "масса" на КПП присутствует (как такое возможно - не понимаю). Вылечил просто-со стороны правой опоры двигателя прикрутил провод (один контакт на болт крепления опоры к кузову, второй - под гайку на самой опоре. Надеюсь информация кому-нибудь пригодится. :)



За это сообщение автора Villi-09 поблагодарил: Виталий (12 сен 2011, 22:34)
  Рейтинг: 2.86%
Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
Ответить с цитатой  
#13  Непрочитанное сообщениеДобавлено: 12 сен 2011, 22:35 
Не в сети
Основатель форума
Аватара пользователя

Баллы репутации: 53

Повысить репутацию ВиталийПонизить репутацию Виталий
Villi-09

наверное типа замыкания где то,покатайся со своим проводом денёк,потом убери его
и всё должно заработать

_________________




Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
Ответить с цитатой  
#14  Непрочитанное сообщениеДобавлено: 21 сен 2011, 20:00 
Не в сети
Cимовод
Аватара пользователя

Баллы репутации: 10

Повысить репутацию Villi-09Понизить репутацию Villi-09
Покатался. Не помогло. Снял перемычку с правой стороны двигателя. При включении в положение диагностики-всё работает как положено (лампы загораются-тухнут, какие необходимо остаются гореть). При попытке включить стартер-всё гаснет, отпускаю ключ-включается бензонасос, панель проходит диагностику. :Search:


Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
Ответить с цитатой  
#15  Непрочитанное сообщениеДобавлено: 22 сен 2011, 09:47 
Не в сети
Cимовод

Баллы репутации: 1

Повысить репутацию VictOr74Понизить репутацию VictOr74
Клеммы на аккуме зачистить и протянуть не пробовал?!

_________________
Сима 2003г, 1,4л. 8 клапанов, "ручка", кондёр.
Изображение


Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
Ответить с цитатой  
#16  Непрочитанное сообщениеДобавлено: 22 сен 2011, 19:36 
Не в сети
Враг флудеров
Аватара пользователя

Баллы репутации: 166

Повысить репутацию andedПонизить репутацию anded
Villi-09 писал(а):
Покатался. Не помогло. Снял перемычку с правой стороны двигателя.

Возможно провод, идущий к коробке обломился изнутри, можно просто взять толстый медный провод, можно проволоку, и "продублировать" вашу массу, один конец провода привинтите к клемме аккума минус. (прямо на свинец) а второй попробуйте сначала на коробку, затем заведите, если не поможет,то на кузов в районе левой фары, если после присоединения провода машина заработает- заменяйте продублированный провод, или клемму с проводом в сборе. :) Скорее всего дело в минусовой клемме, там провода коробки и кузова зажаты самой клеммой, после чего расходятся, один на кузов, другой-к коробке :) Нужно за них подёргать, возможно они окислились и выпадут.

_________________
Се, стою у двери, и стучу: если кто услышит голос Мой, и отворит дверь, войду к нему, и буду вечерять с ним, и он со Мною(откр.3.20)
СОБЛЮДАЙТЕ ЧИСТОТУ И ПОРЯДОК!!!
Прежде чем спросить что-то поищите поиском и почитайте ЭТО







С уважением, Сашка



За это сообщение автора anded поблагодарил: Villi-09 (23 сен 2011, 19:31)
  Рейтинг: 2.86%
Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
Ответить с цитатой  
#17  Непрочитанное сообщениеДобавлено: 25 сен 2011, 20:31 
Не в сети
Cимовод
Аватара пользователя

Баллы репутации: 10

Повысить репутацию Villi-09Понизить репутацию Villi-09
VictOr74
Клеммы абсолютно не при чём-не было бы контакта на клеммах, двигатель не заводился бы и с перемычкой.

anded
Хотел бы уточнить-на коробке нашёл два провода, один идёт к кузову, а вот куда идёт второй (в изоляции) так и не нашёл. Подскажите где смотреть?

Добавлено позже:

Нашёл причину. Нет контакта между КПП и левым лонжероном. Продублировал другим проводом-всё заработало.



За это сообщение автора Villi-09 поблагодарил: Виталий (25 сен 2011, 20:36)
  Рейтинг: 2.86%
Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
Ответить с цитатой  
#18  Непрочитанное сообщениеДобавлено: 26 сен 2011, 10:42 
Не в сети
Враг флудеров
Аватара пользователя

Баллы репутации: 166

Повысить репутацию andedПонизить репутацию anded
Второй уходит в общий жгут подкапотного отсека, возможно это земля чего-нибудь другого, выведена сюда. Поставь "дублировочный" вместо родного, а родной убери, ибо зачем два.

_________________
Се, стою у двери, и стучу: если кто услышит голос Мой, и отворит дверь, войду к нему, и буду вечерять с ним, и он со Мною(откр.3.20)
СОБЛЮДАЙТЕ ЧИСТОТУ И ПОРЯДОК!!!
Прежде чем спросить что-то поищите поиском и почитайте ЭТО







С уважением, Сашка


Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
Ответить с цитатой  
#19  Непрочитанное сообщениеДобавлено: 26 сен 2011, 23:38 
Не в сети
Самоделкин
Аватара пользователя

Баллы репутации: 143

Повысить репутацию Petr_KПонизить репутацию Petr_K
wewa6 писал(а):
Привет всем. Подскажите - не завелась машина 2005 г.в. Не заводил неделю, стояли морозы -30.Сегодня - 14 , решил завести.Акб перед этим заряжал полностью. При повороте ключа полностью все гаснет,под торпедой 5-8 сек раздоются щелчки, потом вкл аварийка.Попробывал 3 раза - одно и тоже.Дальше эксперементировать не стал.На АКБ горит зелёный, по компу 12,3 вольта.Подскажите что делать, и что щелкает под торпедой?



Щелчки под капотом скорее всего - это втягивающее на стартере, плохая масса или сдохший АКБ (без нагрузки 12, а чуть нагрузишь фиг с маслом).
Не утверждаю, но у меня что-то подобное было...

_________________
я на DRIVE2.RU
Chrysler Voyager IV; до Logan 1.6(8)2005г, Logan 1.4(8)2006г, Symbol 1.4(8)2002г, Symbol 1.4(8кл)2004
Я не управляю мечтой, но я знаю, что всегда смогу до мечты доехать.


Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
Ответить с цитатой  
#20  Непрочитанное сообщениеДобавлено: 29 сен 2011, 13:30 
Не в сети
Cимовод
Аватара пользователя

Баллы репутации: 10

Повысить репутацию Villi-09Понизить репутацию Villi-09
anded писал(а):
Второй уходит в общий жгут подкапотного отсека, возможно это земля чего-нибудь другого, выведена сюда. Поставь "дублировочный" вместо родного, а родной убери, ибо зачем два.

Если я правильно разобрался, то второй провод (в изоляции) идёт на реле включения вентилятора радиатора. Дублирующий провод и провод с правой стороны оставлю-прокинул аккуратно, не мешает.


Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
Ответить с цитатой  
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 22 ]  На страницу 1, 2  След.
   Похожие темы   Автор   Ответы   Просмотры   Последнее сообщение 
Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней. Двигатель K7J700 8кл. "дизелит".

в форуме Двигатель и трансмиссия

sevile2006

8

5009

17 июн 2011, 22:52

Оберон Перейти к последнему сообщению

В этой теме нет новых непрочитанных сообщений. renault symbol le2 замигал чек и двигатель заработал с вибра

в форуме Двигатель и трансмиссия

loginza4251

8

3338

16 ноя 2014, 20:49

anded Перейти к последнему сообщению

В этой теме нет новых непрочитанных сообщений. Минералка в двигатель Символа. Симе будет кирдык или нет?

[ На страницу: 1, 2 ]

в форуме Горюче-смазочные материалы и автохимия

Den2S

28

912

15 апр 2018, 21:37

Автолюбитель Перейти к последнему сообщению

В этой теме нет новых непрочитанных сообщений. подскажите-почему греется двигатель.и тосол выпрыскивается

в форуме Двигатель и трансмиссия

Виталий

8

3228

08 май 2013, 02:39

minmax Перейти к последнему сообщению

В этой теме нет новых непрочитанных сообщений. Двигатель стреляет в моторный отсек белым дымом. Что это?

в форуме Общий форум

Den2S

5

487

07 апр 2018, 20:42

Den2S Перейти к последнему сообщению


Часовой пояс: UTC + 4 часа [ Летнее время ]


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 0


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Мобильный вид
[ Time : 0.306s | 70 Queries | GZIP : On ]