Вернуться на главную страницу RENAULT SYMBOL CLUB

Там где пехота не пройдет и бронепоезд не промчится, вперед нас символ провезет и ничего с ним не случится.
Текущее время: 25 мар 2019, 05:15

ФОТООТЧЁТЫ                      ТЕХ.НОТЫ                     Вопрос-Ответ.(СПРАВОЧНАЯ)




Часовой пояс: UTC + 3 часа


Самые часто задаваемые вопросы


флуд,оффтоп и сообщения
типа (+100, спасибо,возьму на заметку и тому подобные) будут удаляться. Если вы хотите сказать спасибо,то вы можете просто добавить очки репутации этому пользователю,или нажать кнопку спасибо



Начать новую тему Ответить на тему  [ Сообщений: 135 ] 
На страницу Пред.  1, 2, 3, 4, 5, 6, 7  След.
Автор Сообщение
#81  Непрочитанное сообщениеДобавлено: 30 окт 2017, 16:04 
Не в сети
Мастер симовод

Баллы репутации: 28
Регулятор новый, бошевский оригинал; со старым (тоже недурственным и почти новым) всё было так же. Уверен, дело не в них.

_________________
Настоящий путешественник не имеет конкретных планов и конечных целей
©Лао Цзы

Изображение


Вернуться к началу
 Профиль  
Ответить с цитатой  
#82  Непрочитанное сообщениеДобавлено: 30 окт 2017, 16:13 
Не в сети
Cимовод
Аватара пользователя

Баллы репутации: 3
Soulfly писал(а):
Спасибо за комменты! То, что манипуляции с белым проводком бесполезны - это до меня после написания поста дошло (сначала пишУ, потом думаю).
В общем, скрутил РР не снимая самого гену. Еще раз спасибо Петру и Кузнецу за отчеты. У меня авто с кондеем - было сложно, но справился.
Вытащил РР, за неимением этой запчасти здесь и сейчас почистил все контакты, медный контактик РР был не айс.
Решил установить обратно - вдруг повезет. Вот тут с надеванием крышки на гену начался конкретный секс. Думал, еще чуть-чуть - и будет у меня 2 крышки.. В итоге чуть-чуть подрезал ребро под нижним креплением крышки - оно как будто под провод сделано, а у нас там никакого провода нет (ребро упиралось в трубку кондея). Установил, завел, подключил вольтметр - 13.5. Ну, думаю, победа.
Но рано радовался - в общем, картина такая: после заводки устанавливается напряжение ~13.5. И буквально за полминуты плавно, потихоньку падает до 12.5 (ровно напряжения акб). Походу это в любом случае ненормально, так (независимо от степени заряженности акб)? И кто может вспомнить, отчего такое может быть? Ну РР новый закажу, ясный перец.

раз ты все это сделал, так надо было проверить диодный мост, на наличие пробитых диодов

_________________
Clio II K4JA712 1.4 16V МКПП


Вернуться к началу
 Профиль  
Ответить с цитатой  
#83  Непрочитанное сообщениеДобавлено: 30 окт 2017, 17:13 
Не в сети
Мастер симовод

Баллы репутации: 28
neid_nnov писал(а):
Soulfly писал(а):
Спасибо за комменты! То, что манипуляции с белым проводком бесполезны - это до меня после написания поста дошло (сначала пишУ, потом думаю).
В общем, скрутил РР не снимая самого гену. Еще раз спасибо Петру и Кузнецу за отчеты. У меня авто с кондеем - было сложно, но справился.
Вытащил РР, за неимением этой запчасти здесь и сейчас почистил все контакты, медный контактик РР был не айс.
Решил установить обратно - вдруг повезет. Вот тут с надеванием крышки на гену начался конкретный секс. Думал, еще чуть-чуть - и будет у меня 2 крышки.. В итоге чуть-чуть подрезал ребро под нижним креплением крышки - оно как будто под провод сделано, а у нас там никакого провода нет (ребро упиралось в трубку кондея). Установил, завел, подключил вольтметр - 13.5. Ну, думаю, победа.
Но рано радовался - в общем, картина такая: после заводки устанавливается напряжение ~13.5. И буквально за полминуты плавно, потихоньку падает до 12.5 (ровно напряжения акб). Походу это в любом случае ненормально, так (независимо от степени заряженности акб)? И кто может вспомнить, отчего такое может быть? Ну РР новый закажу, ясный перец.

раз ты все это сделал, так надо было проверить диодный мост, на наличие пробитых диодов

Ровно та же история. Снятый диодный мост прозвонил - он исправен, новый - заведомо исправный.

_________________
Настоящий путешественник не имеет конкретных планов и конечных целей
©Лао Цзы

Изображение


Вернуться к началу
 Профиль  
Ответить с цитатой  
#84  Непрочитанное сообщениеДобавлено: 30 окт 2017, 21:23 
Не в сети
Cимовод
Аватара пользователя

Баллы репутации: 3
the raven писал(а):
neid_nnov писал(а):
Soulfly писал(а):
Спасибо за комменты! То, что манипуляции с белым проводком бесполезны - это до меня после написания поста дошло (сначала пишУ, потом думаю).
В общем, скрутил РР не снимая самого гену. Еще раз спасибо Петру и Кузнецу за отчеты. У меня авто с кондеем - было сложно, но справился.
Вытащил РР, за неимением этой запчасти здесь и сейчас почистил все контакты, медный контактик РР был не айс.
Решил установить обратно - вдруг повезет. Вот тут с надеванием крышки на гену начался конкретный секс. Думал, еще чуть-чуть - и будет у меня 2 крышки.. В итоге чуть-чуть подрезал ребро под нижним креплением крышки - оно как будто под провод сделано, а у нас там никакого провода нет (ребро упиралось в трубку кондея). Установил, завел, подключил вольтметр - 13.5. Ну, думаю, победа.
Но рано радовался - в общем, картина такая: после заводки устанавливается напряжение ~13.5. И буквально за полминуты плавно, потихоньку падает до 12.5 (ровно напряжения акб). Походу это в любом случае ненормально, так (независимо от степени заряженности акб)? И кто может вспомнить, отчего такое может быть? Ну РР новый закажу, ясный перец.

раз ты все это сделал, так надо было проверить диодный мост, на наличие пробитых диодов

Ровно та же история. Снятый диодный мост прозвонил - он исправен, новый - заведомо исправный.

обмотки? статор тоже звонил? проверяй регулятор на какое напряжение он реагиует!

_________________
Clio II K4JA712 1.4 16V МКПП


Вернуться к началу
 Профиль  
Ответить с цитатой  
#85  Непрочитанное сообщениеДобавлено: 30 окт 2017, 21:49 
Не в сети
Мастер симовод

Баллы репутации: 28
Говорю ж, новое абсолютно всё, за исключением ротора. Даже кольца новые поставил. Дело именно в отсутствии возбуждения. Как именно на него влияет сигнальный провод?

_________________
Настоящий путешественник не имеет конкретных планов и конечных целей
©Лао Цзы

Изображение


Вернуться к началу
 Профиль  
Ответить с цитатой  
#86  Непрочитанное сообщениеДобавлено: 31 окт 2017, 07:24 
Не в сети
Гуру симовод
Аватара пользователя

Баллы репутации: 6
как-то в десятке искал напряжение, все перебрал, а оказалась шайба покрылась ржой и не проводила.

_________________
_________
/_|_|\____\__
l------[O]≡≡[O]
()_) ()_)--o--)_)


Вернуться к началу
 Профиль  
Ответить с цитатой  
#87  Непрочитанное сообщениеДобавлено: 31 окт 2017, 08:37 
Не в сети
Враг флудеров
Аватара пользователя

Баллы репутации: 166
Вроде где-то выяснили что провод только на лампочку влияет. Возбуждение в плате регулятора искать надо.

_________________
Се, стою у двери, и стучу: если кто услышит голос Мой, и отворит дверь, войду к нему, и буду вечерять с ним, и он со Мною(откр.3.20)
СОБЛЮДАЙТЕ ЧИСТОТУ И ПОРЯДОК!!!
Прежде чем спросить что-то поищите поиском и почитайте ЭТО







С уважением, Сашка


Вернуться к началу
 Профиль  
Ответить с цитатой  
#88  Непрочитанное сообщениеДобавлено: 31 окт 2017, 10:01 
Не в сети
Cимовод
Аватара пользователя

Баллы репутации: 3
the raven писал(а):
Говорю ж, новое абсолютно всё, за исключением ротора. Даже кольца новые поставил. Дело именно в отсутствии возбуждения. Как именно на него влияет сигнальный провод?

Сигнальный ни как! Предыстория, из за сильного дождя засвистел натяжной ролик ремня доп. агрегатов, что бы его вычислить, снял ремень и завел машину на акб, в генераторе на тот момент стоял регулятор от TSN. После заводки, не знаю что полетело в регуляторе или в панели приборов(забил), но лампочка больше не горит вообще и может только тускло в темное время заметна и то не всегда. :crazy: Зарядка АКБ работает хорошо, напряжение держит. Плюнул так и катаюсь, прошло два года... :good: Вернемся к нашим баранам!
Скорее всего не контакт, на выводе регулятора W, который за годы эксплуатации не хило может быть загажен. Посмотрите на предыдущей странице фото регулятора с подписанными контактами. И еще раз смотрите диодный мост. В нем вся проводка спрятана и контакты выходят на регулятор. Прозвоните не только диоды, но и сами контакты. Не может быть все исправно и не работать.
и еще для понимания куда идет возбуждение: ты говоришь кольца перепаял, проверяй.
в начале темы , первая страница, от человека mezzz глянь рисунок там показано куда идет возбуждение.

Ну и для всех, в копилку опыта, осциллограмма работающего нашего генератора(правда без рабочей лампочки зарядки :P , о чем писал выше), одна волна равна 1мс. Иглы это наводки от работающих ИКЗ, поэтому не совсем красиво, большие от работы реле регулятора.


У вас нет необходимых прав для просмотра вложений в этом сообщении.

_________________
Clio II K4JA712 1.4 16V МКПП


Вернуться к началу
 Профиль  
Ответить с цитатой  
#89  Непрочитанное сообщениеДобавлено: 31 окт 2017, 10:08 
Не в сети
Самоделкин
Аватара пользователя

Баллы репутации: 143
neid_nnov
скорее всего обрыв в проводке, как я помню если снять тонкий провод с генератора на авто Symbol, то лампа вообще гореть больше не будет....

_________________
я на DRIVE2.RU
Chrysler Voyager IV; до Logan 1.6(8)2005г, Logan 1.4(8)2006г, Symbol 1.4(8)2002г, Symbol 1.4(8кл)2004
Я не управляю мечтой, но я знаю, что всегда смогу до мечты доехать.


Вернуться к началу
 Профиль  
Ответить с цитатой  
#90  Непрочитанное сообщениеДобавлено: 31 окт 2017, 10:13 
Не в сети
Cимовод
Аватара пользователя

Баллы репутации: 3
Petr_K писал(а):
neid_nnov
скорее всего обрыв в проводке, как я помню если снять тонкий провод с генератора на авто Symbol, то лампа вообще гореть больше не будет....

да нее, проверил, обрыва нет, даже панель когда смимал, проверил под нагрузкой этот провод, а то может звонится, но обрыв есть как бы. думаю китайский регулятор от TSN все же выдало чудо)))

_________________
Clio II K4JA712 1.4 16V МКПП


Вернуться к началу
 Профиль  
Ответить с цитатой  
#91  Непрочитанное сообщениеДобавлено: 31 окт 2017, 10:28 
Не в сети
Самоделкин
Аватара пользователя

Баллы репутации: 143
neid_nnov писал(а):
Petr_K писал(а):
neid_nnov
скорее всего обрыв в проводке, как я помню если снять тонкий провод с генератора на авто Symbol, то лампа вообще гореть больше не будет....

да нее, проверил, обрыва нет, даже панель когда смимал, проверил под нагрузкой этот провод, а то может звонится, но обрыв есть как бы. думаю китайский регулятор от TSN все же выдало чудо)))


TSN- вроде маден ин раша :D

_________________
я на DRIVE2.RU
Chrysler Voyager IV; до Logan 1.6(8)2005г, Logan 1.4(8)2006г, Symbol 1.4(8)2002г, Symbol 1.4(8кл)2004
Я не управляю мечтой, но я знаю, что всегда смогу до мечты доехать.


Вернуться к началу
 Профиль  
Ответить с цитатой  
#92  Непрочитанное сообщениеДобавлено: 31 окт 2017, 10:40 
Не в сети
Cимовод
Аватара пользователя

Баллы репутации: 3
Petr_K писал(а):
TSN- вроде маден ин раша :D

Согласен что брент зарегистрирован в Раше, а собирают под заказ в желторотики) таких конторок можно много перечислить, Мобилтрон к примеру, тоже в ходу регуляторы.

_________________
Clio II K4JA712 1.4 16V МКПП


Вернуться к началу
 Профиль  
Ответить с цитатой  
#93  Непрочитанное сообщениеДобавлено: 31 окт 2017, 11:49 
Не в сети
Мастер симовод

Баллы репутации: 28
То есть вы хотите сказать, что тонкий белый провод в принципе не влияет ни на что кроме активации лампочки на приборке. Но всё же есть сомнения. В моём случае это, пожалуй, единственное, что могло бы объяснить проблему. Все контакты проверены и даже пропаяны, диоды прозвонены, все запчасти - исключительно высшей пробы (оригинал). Но возбуждение возникает только на оборотах выше холостых после прогрева (до - нормально идёт заряд). Варианты - либо этот тонкий провод, либо силовые провода/масса, либо якорь (во что я лично не верю - он чистый, без следов перегрева и проверенный собственноручно). Генератор по сути весь новый, включая заднюю крышку.

_________________
Настоящий путешественник не имеет конкретных планов и конечных целей
©Лао Цзы

Изображение


Вернуться к началу
 Профиль  
Ответить с цитатой  
#94  Непрочитанное сообщениеДобавлено: 31 окт 2017, 12:25 
Не в сети
Cимовод
Аватара пользователя

Баллы репутации: 3
the raven писал(а):
То есть вы хотите сказать, что тонкий белый провод в принципе не влияет ни на что кроме активации лампочки на приборке. Но всё же есть сомнения. В моём случае это, пожалуй, единственное, что могло бы объяснить проблему. Все контакты проверены и даже пропаяны, диоды прозвонены, все запчасти - исключительно высшей пробы (оригинал). Но возбуждение возникает только на оборотах выше холостых после прогрева (до - нормально идёт заряд). Варианты - либо этот тонкий провод, либо силовые провода/масса, либо якорь (во что я лично не верю - он чистый, без следов перегрева и проверенный собственноручно). Генератор по сути весь новый, включая заднюю крышку.

да лампа не участвует, т.к. это даже не лампа, а светодиод. см схему, я тебе писал ранее! у тебя сидит где то твой же косяк! и пока сам себя не проверишь так и будешь возиться!

_________________
Clio II K4JA712 1.4 16V МКПП


Вернуться к началу
 Профиль  
Ответить с цитатой  
#95  Непрочитанное сообщениеДобавлено: 31 окт 2017, 12:37 
Не в сети
Мастер симовод

Баллы репутации: 28
neid_nnov писал(а):
the raven писал(а):
То есть вы хотите сказать, что тонкий белый провод в принципе не влияет ни на что кроме активации лампочки на приборке. Но всё же есть сомнения. В моём случае это, пожалуй, единственное, что могло бы объяснить проблему. Все контакты проверены и даже пропаяны, диоды прозвонены, все запчасти - исключительно высшей пробы (оригинал). Но возбуждение возникает только на оборотах выше холостых после прогрева (до - нормально идёт заряд). Варианты - либо этот тонкий провод, либо силовые провода/масса, либо якорь (во что я лично не верю - он чистый, без следов перегрева и проверенный собственноручно). Генератор по сути весь новый, включая заднюю крышку.

да лампа не участвует, т.к. это даже не лампа, а светодиод. см схему, я тебе писал ранее! у тебя сидит где то твой же косяк! и пока сам себя не проверишь так и будешь возиться!

Переборка и была затеяна из-за исчезновения зарядки. В работоспособности отдельно взятых компонентов сомнений нет, как и в сборке. Аудюшники пишут, мол, там эта самая лампа и цепь влияет на первичное возбуждение. Потому сомнения и закрались.

_________________
Настоящий путешественник не имеет конкретных планов и конечных целей
©Лао Цзы

Изображение


Вернуться к началу
 Профиль  
Ответить с цитатой  
#96  Непрочитанное сообщениеДобавлено: 31 окт 2017, 14:52 
Не в сети
Cимовод
Аватара пользователя

Баллы репутации: 3
the raven писал(а):
Аудюшники пишут, мол, там эта самая лампа и цепь влияет на первичное возбуждение.

где пишут дай почитать!

_________________
Clio II K4JA712 1.4 16V МКПП


Вернуться к началу
 Профиль  
Ответить с цитатой  
#97  Непрочитанное сообщениеДобавлено: 31 окт 2017, 15:19 
Не в сети
Cимовод

Баллы репутации: 4
посмотри ещё Re: О ГЕНЕРАТОРЕ: Фотоотчет ремонт генератора своими руками, там про белый провод в конце поста

_________________
Симбол 2005г. LB03, 8кл., кондиционер


Вернуться к началу
 Профиль  
Ответить с цитатой  
#98  Непрочитанное сообщениеДобавлено: 31 окт 2017, 17:37 
Не в сети
Враг флудеров
Аватара пользователя

Баллы репутации: 166
На симе точно не влияет лампа. Там светик стоит.

_________________
Се, стою у двери, и стучу: если кто услышит голос Мой, и отворит дверь, войду к нему, и буду вечерять с ним, и он со Мною(откр.3.20)
СОБЛЮДАЙТЕ ЧИСТОТУ И ПОРЯДОК!!!
Прежде чем спросить что-то поищите поиском и почитайте ЭТО







С уважением, Сашка


Вернуться к началу
 Профиль  
Ответить с цитатой  
#99  Непрочитанное сообщениеДобавлено: 04 ноя 2017, 10:06 
Не в сети
Cимовод
Аватара пользователя

Баллы репутации: 3
ЦЦК писал(а):
посмотри ещё Re: О ГЕНЕРАТОРЕ: Фотоотчет ремонт генератора своими руками, там про белый провод в конце поста

допустим ваши утверждения! тогда уж не "светодиодик с резистором", а резистор шунтирующий.
хорошо пусть будет по вашему, время покажет! тогда эта цепь участвует в возбуждение, а как на разъеме регулятора под буквой W появляется полу волна, то лампа на приборке гаснет.
а может просто надо проверить контакт диодного моста и W...? прям дилема, я жду результатов проверки :beer:

Добавлено позже:

Доброе утро! Мне вот делать нечего утром, выходные, сижу я значит читаю drive2, и тут такая статейка вылезает интересная в тему. Решил её перенести сюда, многим будет интерено и кто то даже сэкономит))) Автор p0d0n, но регулятор я так понимаю у него с Опеля Астра.
Цитирую, т.е. копирую: https://www.drive2.ru/c/486935218108760098

"Заметил, что напруга в сети без нагрузки была 13.6 вольт, а при включенной на полную печке и фарах с ближним+дальним светом проваливалась до 12.6 вольта. А еще, иногда он не запускался, пока не газанешь до 2000 об/мин.
Генератор умирал. И вчера, наконец, умер совсем. Лампочка на приборке загорелась и не гасла, дотянул по темноте и снегу с дождём до гаража, с еле мажущими дворниками и тусклыми свечками. Снял гену, у меня оказался Bosch 124415002.
Вложение:
71c78a5s-960.jpg

На моей вообще было написано MADE IN GREAT BRITAIN, хорошая вещь, долго проработала, но всему хорошему приходит конец. От щёток осталось полсантиметра, но это не главное, никакой реакции на подачу напруги, на щётках всегда 0. Расковырял, внутри 2 кристалла и куча алюминиевых волосков, короче, ремонту не подлежит, в помойку.
Посмотрев в прайсы инет-магазинов, и обзвонив оффлайн-ларьки, понимаю, что ценник за бош 2 тыщи минимум, и получу я его дней через 6 самое раннее, ибо выходные, праздники и всё такое. Ну и фиг с ним, с бошем. Есть решение, гораздо круче. Ибо стоит 500 рублей, и продаётся в каждой булочной.
Вложение:
5ec78a5s-960.jpg

Почему именно 845.3702, он ставится на приоры, шнивы и прочий автопром. Щёточный узел по габаритам абсолютно такой же, как и на родном "Боше". Отличие от более древних, по 200-250 рублей (!) на которых нет дополнительных проводков — питание стабилизируется не по дополнительной обмотке с дополнительными диодами, а по выходной клемме. И это значит, что напряжение будет гораздо стабильнее. И еще, он вроде как термовариативный — чем холоднее, тем напряжение выше, то есть при -30 гена будет выдавать 14.7 вольта, а при + 20 всего лишь 14.2 вольта. Функция, очень полезная для аккумулятора.
Собственно, вот весь колхоз, может, пригодится кому: делаю переходник с клеммы РН на болт, куда цепляется провод на приборку
Вложение:
1ac78a5s-1920.jpg

Вложение:
dac78a5s-960.jpg


Берём схему подключения
Вложение:
1ec78a5s-960.jpg

И вот так устанавливается новый регулятор, "вверх ногами". Во-первых, удобнее, во-вторых, чтоб не перемагничивать ротор генератора, у родного "+" идёт на внешний контакт.
Вложение:
86c78a5s-960.jpg

Крепление к корпусу, оно же "масса" на латунных клеммах, просверлил их, и закрепил болтами и гайками, на фиксаторе резьбы. Большую плюсовую клемму отломал от боша, вставил в "угловой" клеммник + тазорегулятора, и пропаял.
Ну и всё в сборе:
Вложение:
66c78a5s-960.jpg

Установил, завёл, никаких проблем, при +18 в гараже, напруга на севшем до 11 вольт аккумуляторе сразу установилась в 14 вольт, судя по заметно возросшему расходу бенза на х.х, генератор напрягся нехило, и через полчаса напруга стояла уже 14.1, на заглушенном уже было 12.6, значит аккум зарядился.
Думаю, что таким образом можно быстро и дешево заменить регулятор не только в таком генераторе, а вообще в большинстве распространённых с сопротивлением обмотки ротора 2+ ом. Спасибо за внимание!" (с)

От себя хочу добавить - вместо фишки для провода лампы индикации зарядки стоит болт. Разбираться не стал с этим!!


У вас нет необходимых прав для просмотра вложений в этом сообщении.

_________________
Clio II K4JA712 1.4 16V МКПП



За это сообщение автора neid_nnov поблагодарил: anded (04 ноя 2017, 10:07)
  Рейтинг: 2.86%
Вернуться к началу
 Профиль  
Ответить с цитатой  
#100  Непрочитанное сообщениеДобавлено: 04 ноя 2017, 13:04 
Не в сети
Cимовод

Баллы репутации: 4
Цитата:
тогда уж не "светодиодик с резистором", а резистор шунтирующий

Светодиод последовательно с резистором. Шунтом здесь не пахнет. Нагрузка небольшая.

_________________
Симбол 2005г. LB03, 8кл., кондиционер



За это сообщение автора ЦЦК поблагодарил: anded (04 ноя 2017, 13:46)
  Рейтинг: 2.86%
Вернуться к началу
 Профиль  
Ответить с цитатой  
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 135 ]  На страницу Пред.  1, 2, 3, 4, 5, 6, 7  След.
   Похожие темы   Автор   Ответы   Просмотры   Последнее сообщение 
В этой теме нет новых непрочитанных сообщений. Подойдет ли генератор от Logan на Symbol 1.4, двигатель 8-кл

[ На страницу: 1, 2, 3 ]

в форуме Электрооборудование,оптика

totar_avi

44

15477

29 окт 2013, 08:48

_цб_ Перейти к последнему сообщению

В этой теме нет новых непрочитанных сообщений. пропала зарядка на генератор рено меган 1

в форуме Renault Megane

fanatavto

2

2204

13 мар 2015, 13:32

Виталий Перейти к последнему сообщению

В этой теме нет новых непрочитанных сообщений. Ищу неисправный генератор бош/ротор генератора

в форуме Куплю, приму в дар

talalaev0550

3

1157

22 янв 2017, 20:23

talalaev0550 Перейти к последнему сообщению

В этой теме нет новых непрочитанных сообщений. Куплю генератор BOSCH K7J (для а/м с кондиционером)

в форуме Барахолка

123

5

1893

04 май 2012, 21:58

lukoyanovra Перейти к последнему сообщению

В этой теме нет новых непрочитанных сообщений. Генератор!!!!Срочно!

в форуме двигатель 16кл.

Гость

1

1228

08 авг 2011, 09:10

XxDJDxX Перейти к последнему сообщению


Часовой пояс: UTC + 3 часа


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Перейти:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Мобильный вид
[ Time : 0.235s | 70 Queries | GZIP : On ]