Вернуться на главную страницу RENAULT SYMBOL CLUB

Там где пехота не пройдет и бронепоезд не промчится, вперед нас символ провезет и ничего с ним не случится.
Текущее время: 20 июн 2018, 03:10

ФОТООТЧЁТЫ                      ТЕХ.НОТЫ                     Вопрос-Ответ.(СПРАВОЧНАЯ)




Часовой пояс: UTC + 4 часа [ Летнее время ]





Начать новую тему Ответить на тему  [ Сообщений: 34 ] 
На страницу 1, 2  След.
Автор Сообщение
#1  Непрочитанное сообщениеДобавлено: 06 мар 2014, 17:19 

Автор темы
Не в сети
Cимовод

Баллы репутации: 3

Повысить репутацию totar_aviПонизить репутацию totar_avi
Недавно стала плохо включаться первая передача, с большим усилием. Все остальные передачи работают хорошо. На рено-сервисе сказали меняйте весь механизм выбора передач кулисы и посчитали кругленькую сумму.
Но я вспомнил, что у знакомого на VW Транспортере Т4 когда-то тоже такое было и он говорил, что заменил какую-то втулку (как я понял кулисы). Но какую и как ее менять, может кто делал - скиньте ссылку на фотоотчет или просто расскажите как.

Просто на схеме таких втулок две, одна под №6, а вторая - или под №13 или №12, короче и там и там написано "Втулка рычага механизма выбора передач"
Если кто менял, расскажите как и может что-то еще надо поменять дополнительно?


Вложения:
Комментарий к файлу: Втулка рычага механизма выбора передач
12.png
12.png [ 131 КБ | Просмотров: 8146 ]
Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
Ответить с цитатой  
#2  Непрочитанное сообщениеДобавлено: 06 мар 2014, 17:53 
Не в сети
Умный симовод
Аватара пользователя

Баллы репутации: 10

Повысить репутацию MrAnDrEПонизить репутацию MrAnDrE
в движении первая включается туго.

_________________
Изображение
Изображение


Последний раз редактировалось Виталий 06 мар 2014, 20:38, всего редактировалось 1 раз.
не надо мудрить с сылками-они меняются автоматом


Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
Ответить с цитатой  
#3  Непрочитанное сообщениеДобавлено: 06 мар 2014, 18:09 

Автор темы
Не в сети
Cимовод

Баллы репутации: 3

Повысить репутацию totar_aviПонизить репутацию totar_avi
MrAnDrE писал(а):
[url]http://www.renault-symbol-club.ru/forum/viewtopic.php?f=7&t=1496&hilit=плохо+включается+первая[/url]


Та нее, эту тему я читал уже... У меня реально с трудом включается первая и я же помню как раньше было, включалась нормально, так что вариант "так у всех" мне не подходит :)


Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
Ответить с цитатой  
#4  Непрочитанное сообщениеДобавлено: 06 мар 2014, 18:40 
Не в сети
Cимовод
Аватара пользователя

Баллы репутации: 3

Повысить репутацию airupПонизить репутацию airup
Такая же проблема, первая включается с трудом, даже когда с места начинаешь движение. как будто упирается во что-то. приходится с выжатым сцеплением сначала вторую включать, а потом сразу первую и отпускать сцепление. Ездил на сервис к товарищу, сказал менять надо все втулки, номера как раз 6(2 шт),12,13. При том на elcast'e не выдает никаких артикулов для этих втулок. Заезжал в офис экзиста, посмотрели по табличке, оказалось эта картинка не для моей комплектации и нашли втулку с артикулом 8201282227 но я не уверен что это она. Пока так и езжу с данным дефектом.


Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
Ответить с цитатой  
#5  Непрочитанное сообщениеДобавлено: 06 мар 2014, 18:46 
Не в сети
Самоделкин
Аватара пользователя

Баллы репутации: 142

Повысить репутацию Petr_KПонизить репутацию Petr_K
ребята, скорее всего дело в настройке тяги ( у меня так и было), проверяется просто...аккуратно включаем первую с поднятым кольцом, если передача включается нормально, то нужно просто подрегулировать тягу, там трубка в трубке надо провернуть относительно друг друга (деталь 10 и 11)...Делов на одну бутылку пиваса при наличии гаража и ямы...

_________________
я на DRIVE2.RU
Chrysler Voyager IV; до Logan 1.6(8)2005г, Logan 1.4(8)2006г, Symbol 1.4(8)2002г, Symbol 1.4(8кл)2004
Я не управляю мечтой, но я знаю, что всегда смогу до мечты доехать.



За это сообщение автора Petr_K поблагодарили: 2 fotal (07 мар 2014, 22:19), MUSTANG (08 мар 2014, 00:32)
  Рейтинг: 5.71%
Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
Ответить с цитатой  
#6  Непрочитанное сообщениеДобавлено: 06 мар 2014, 18:48 
Не в сети
Мастер симовод

Баллы репутации: 28

Повысить репутацию the ravenПонизить репутацию the raven
Мне поменяли эти втулки - разницы никакой: как туго включалась первая, так и включается. Думаю, это связано скорее с износом самой коробки. А новые втулки только разболтанность кулисы убирают. Можно было не менять.

_________________
Настоящий путешественник не имеет конкретных планов и конечных целей
©Лао Цзы

Изображение


Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
Ответить с цитатой  
#7  Непрочитанное сообщениеДобавлено: 07 мар 2014, 16:17 
Не в сети
Разборка(Москва)
Аватара пользователя

Баллы репутации: 94

Повысить репутацию _цб_Понизить репутацию _цб_
Petr_K писал(а):
ребята, скорее всего дело в настройке тяги ( у меня так и было), проверяется просто...аккуратно включаем первую с поднятым кольцом, если передача включается нормально, то нужно просто подрегулировать тягу, там трубка в трубке надо провернуть относительно друг друга (деталь 10 и 11)...Делов на одну бутылку пиваса при наличии гаража и ямы...

угу, я даже без пива обходился :D и без ямы

_________________
запчасти для РЕНО новые и б\у
разборка Москва
(985)773-66-37
,
на симбол есть все, ну или почти все
отправка в регионы
перед тем как подъехать пожалуйста позвоните



За это сообщение автора _цб_ поблагодарил: fotal (07 мар 2014, 22:19)
  Рейтинг: 2.86%
Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
Ответить с цитатой  
#8  Непрочитанное сообщениеДобавлено: 07 мар 2014, 21:11 
Не в сети
Самоделкин
Аватара пользователя

Баллы репутации: 142

Повысить репутацию Petr_KПонизить репутацию Petr_K
_цб_
это точно...ты можешь :)

_________________
я на DRIVE2.RU
Chrysler Voyager IV; до Logan 1.6(8)2005г, Logan 1.4(8)2006г, Symbol 1.4(8)2002г, Symbol 1.4(8кл)2004
Я не управляю мечтой, но я знаю, что всегда смогу до мечты доехать.


Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
Ответить с цитатой  
#9  Непрочитанное сообщениеДобавлено: 08 мар 2014, 00:43 
Не в сети
Мастер симовод
Аватара пользователя

Баллы репутации: 10

Повысить репутацию MUSTANGПонизить репутацию MUSTANG
Petr_K писал(а):
ребята, скорее всего дело в настройке тяги ( у меня так и было), проверяется просто...аккуратно включаем первую с поднятым кольцом, если передача включается нормально, то нужно просто подрегулировать тягу, там трубка в трубке надо провернуть относительно друг друга (деталь 10 и 11)...Делов на одну бутылку пиваса при наличии гаража и ямы...


Только на днях эту операцию проделал. Раз 15 выпрыгивал из ямы, пока результата не добился! :crazy: Теперь легким движением пальцев рук всё втыкается! 8) А то последнее время приходилось со 2-ой трогаться(хорошо, что зима :) ) Теперь вот люфт хочу убрать, там плюсом к этим втулкам ещё механизм (под пыльником 15) надо заменить... :unknown:

_________________
Будьте Вежливыми На Дороге! ;)


Вернуться к началу
 Профиль Отправить личное сообщение  
Ответить с цитатой  
#10  Непрочитанное сообщениеДобавлено: 10 мар 2014, 09:22 
Не в сети
Самоделкин
Аватара пользователя

Баллы репутации: 142

Повысить репутацию Petr_KПонизить репутацию Petr_K
MUSTANG
как это понимать " не добился результата" и " включается двумя пальцами все передачи"? :D

_________________
я на DRIVE2.RU
Chrysler Voyager IV; до Logan 1.6(8)2005г, Logan 1.4(8)2006г, Symbol 1.4(8)2002г, Symbol 1.4(8кл)2004
Я не управляю мечтой, но я знаю, что всегда смогу до мечты доехать.


Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
Ответить с цитатой  
#11  Непрочитанное сообщениеДобавлено: 10 мар 2014, 09:35 
Не в сети
Враг флудеров
Аватара пользователя

Баллы репутации: 166

Повысить репутацию andedПонизить репутацию anded
Петь, "выпрыгивал из ями сто раз, пока результата не добился"

_________________
Се, стою у двери, и стучу: если кто услышит голос Мой, и отворит дверь, войду к нему, и буду вечерять с ним, и он со Мною(откр.3.20)
СОБЛЮДАЙТЕ ЧИСТОТУ И ПОРЯДОК!!!
Прежде чем спросить что-то поищите поиском и почитайте ЭТО







С уважением, Сашка



За это сообщение автора anded поблагодарил: MUSTANG (13 мар 2014, 00:43)
  Рейтинг: 2.86%
Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
Ответить с цитатой  
#12  Непрочитанное сообщениеДобавлено: 10 мар 2014, 22:12 
Не в сети
Умный симовод
Аватара пользователя

Баллы репутации: 6

Повысить репутацию AlejandroПонизить репутацию Alejandro
Petr_K писал(а):
ребята, скорее всего дело в настройке тяги ( у меня так и было), проверяется просто...аккуратно включаем первую с поднятым кольцом, если передача включается нормально, то нужно просто подрегулировать тягу, там трубка в трубке надо провернуть относительно друг друга (деталь 10 и 11)...Делов на одну бутылку пиваса при наличии гаража и ямы...

Петь, в какую сторону нужно проворачивать, а то у меня тоже туговато 1-я включается. Гараж и яма в наличии. :D


Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
Ответить с цитатой  
#13  Непрочитанное сообщениеДобавлено: 10 мар 2014, 22:33 
Не в сети
Самоделкин
Аватара пользователя

Баллы репутации: 142

Повысить репутацию Petr_KПонизить репутацию Petr_K
помоему против часовой, см. по ходу движения

Добавлено позже:

только не забыть отметить как было перед регулировкой :evil:

_________________
я на DRIVE2.RU
Chrysler Voyager IV; до Logan 1.6(8)2005г, Logan 1.4(8)2006г, Symbol 1.4(8)2002г, Symbol 1.4(8кл)2004
Я не управляю мечтой, но я знаю, что всегда смогу до мечты доехать.


Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
Ответить с цитатой  
#14  Непрочитанное сообщениеДобавлено: 11 мар 2014, 08:01 
Не в сети
Умный симовод
Аватара пользователя

Баллы репутации: 6

Повысить репутацию AlejandroПонизить репутацию Alejandro
Спасибо.


Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
Ответить с цитатой  
#15  Непрочитанное сообщениеДобавлено: 11 мар 2014, 12:20 
Не в сети
Cимовод
Аватара пользователя

Баллы репутации: 3

Повысить репутацию airupПонизить репутацию airup
Petr_K писал(а):
ребята, скорее всего дело в настройке тяги ( у меня так и было), проверяется просто...аккуратно включаем первую с поднятым кольцом, если передача включается нормально, то нужно просто подрегулировать тягу, там трубка в трубке надо провернуть относительно друг друга (деталь 10 и 11)...Делов на одну бутылку пиваса при наличии гаража и ямы...

А если и поднятым кольцом, при включении 1-й передачи, ручка как будто упирается во что-то?
air_up писал(а):
Такая же проблема, первая включается с трудом, даже когда с места начинаешь движение. как будто упирается во что-то. приходится с выжатым сцеплением сначала вторую включать, а потом сразу первую и отпускать сцепление.


Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
Ответить с цитатой  
#16  Непрочитанное сообщениеДобавлено: 11 мар 2014, 12:48 
Не в сети
Самоделкин
Аватара пользователя

Баллы репутации: 142

Повысить репутацию Petr_KПонизить репутацию Petr_K
airup

в любом случае лучше сначала попробовать подрегулировать. чем ремонтировать или менять мкпп

_________________
я на DRIVE2.RU
Chrysler Voyager IV; до Logan 1.6(8)2005г, Logan 1.4(8)2006г, Symbol 1.4(8)2002г, Symbol 1.4(8кл)2004
Я не управляю мечтой, но я знаю, что всегда смогу до мечты доехать.


Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
Ответить с цитатой  
#17  Непрочитанное сообщениеДобавлено: 12 мар 2014, 15:58 

Автор темы
Не в сети
Cимовод

Баллы репутации: 3

Повысить репутацию totar_aviПонизить репутацию totar_avi
Ну что ж попробуем подрегулировать, хотя меня на одном сервисе так "слезно" убеждали что дело все во втулках и не в чем больше :)
Главное хуже не сделать


Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
Ответить с цитатой  
#18  Непрочитанное сообщениеДобавлено: 12 мар 2014, 17:14 
Не в сети
Основатель форума
Аватара пользователя

Баллы репутации: 53

Повысить репутацию ВиталийПонизить репутацию Виталий
на крайняк что бы не менять мкпп-забыть про первую передачу совсем

_________________




Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
Ответить с цитатой  
#19  Непрочитанное сообщениеДобавлено: 13 мар 2014, 00:52 
Не в сети
Мастер симовод
Аватара пользователя

Баллы репутации: 10

Повысить репутацию MUSTANGПонизить репутацию MUSTANG
Petr_K писал(а):
MUSTANG
как это понимать " не добился результата" и " включается двумя пальцами все передачи"? :D

:D
anded писал(а):
Петь, "выпрыгивал из ями сто раз, пока результата не добился"
:good: ;)

Добавлено позже:

totar_avi писал(а):
Ну что ж попробуем подрегулировать, хотя меня на одном сервисе так "слезно" убеждали что дело все во втулках и не в чем больше :)
Главное хуже не сделать


Хуже не сделаешь! :D Желательно с помощником, чтобы тот крутил, а ты пробовал втыкать. Что б под твою руку заточена ручка была! ;)
Я не отмечал... :oops: Просто ослабил и начал прыгать :D Кстати сильно не ослабляйте! Немного, чтобы можно было аккуратно руками повернуть, т.к. хватает пары сантиметров! И когда затяните, проверяйте все скорости и на заведённом движке тоже! Удачи! ;)

_________________
Будьте Вежливыми На Дороге! ;)


Вернуться к началу
 Профиль Отправить личное сообщение  
Ответить с цитатой  
#20  Непрочитанное сообщениеДобавлено: 15 мар 2014, 11:49 
Не в сети
Cимовод

Баллы репутации: 0

Повысить репутацию yuretsПонизить репутацию yurets
Не понял как проверять. У меня на не заведенной машине с поднятым фиксатором задней передачи включаются все без исключения. Как должно быть. Первая в движении туго включается

Добавлено позже:

Что все регулировали и не кто не подскажет?


Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
Ответить с цитатой  
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 34 ]  На страницу 1, 2  След.
   Похожие темы   Автор   Ответы   Просмотры   Последнее сообщение 
В этой теме нет новых непрочитанных сообщений. Срочно нужна Ваша помошь, проблема со стартером

в форуме двигатель 16кл.

андрей127712

2

2270

04 июн 2014, 00:02

Paulo52 Перейти к последнему сообщению

В этой теме нет новых непрочитанных сообщений. Проблема с тормозами после замены колодок и прокачки

в форуме Ходовая,управление,тормоза

Antonru

15

6225

22 янв 2018, 23:58

gennadij1373 Перейти к последнему сообщению

В этой теме нет новых непрочитанных сообщений. Непонятная проблема в цепи генератора и стартера

в форуме Электрооборудование,оптика

mrkote13

11

2186

05 дек 2016, 22:23

anded Перейти к последнему сообщению

В этой теме нет новых непрочитанных сообщений. Проблема с задними тормозами или плохо тормозят.

в форуме Ходовая,управление,тормоза

Кузнец

12

5490

08 янв 2012, 20:43

griwi127533 Перейти к последнему сообщению

В этой теме нет новых непрочитанных сообщений. Проблема с запуском двигателя Renault Symbol 1,4 16V

[ На страницу: 1, 2 ]

в форуме Двигатель и трансмиссия

Евгений Назаренко

28

6437

31 янв 2014, 20:06

Alejandro Перейти к последнему сообщению


Часовой пояс: UTC + 4 часа [ Летнее время ]


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Мобильный вид
[ Time : 0.285s | 74 Queries | GZIP : On ]