ФОРУМ РЕНО
http://renault-symbol-club.ru/forum/

Плохо заводится на холодную...
http://renault-symbol-club.ru/forum/viewtopic.php?f=172&t=842
Страница 1 из 1

Автор:  propeller [ 02 июл 2010, 15:41 ]
Заголовок сообщения:  Плохо заводится на холодную...

у меня такая проблема... машина по утрам после ночи простоя заводится раза с 30-40... крутит, но не хватает... потом целый день заводится без проблем...
с чем может быть связано, никто случаем не знает?

Автор:  the raven [ 02 июл 2010, 15:50 ]
Заголовок сообщения:  Re: Плохо заводится на холодную...

подозреваю, это датчик колена, если нет вспышек совсем.
у меня было такое, но прошло.
пошевели разъем датчика либо почисти его, и всё будет ОК.

Автор:  propeller [ 02 июл 2010, 15:52 ]
Заголовок сообщения:  Re: Плохо заводится на холодную...

Саш, а не подскажешь, где его искать? и как он вообще выглядит? :oops:

Автор:  the raven [ 02 июл 2010, 16:03 ]
Заголовок сообщения:  Re: Плохо заводится на холодную...

левее аккумулятора, под шлангами, если их разгрести руками аккуратно, где "коробка" сочленяется с движкой. (по-простому если совсем).
на торце двигателя торчит ДТОЖ, а под ним - нужный датчик, который надо дёргать.

Автор:  propeller [ 02 июл 2010, 16:16 ]
Заголовок сообщения:  Re: Плохо заводится на холодную...

спасибо, попробую разобраться... ;)

Автор:  вячеслав85 [ 09 ноя 2013, 11:00 ]
Заголовок сообщения:  Re: Плохо заводится на холодную...

такая же беда,как решили проблему?

Автор:  Кузнец [ 09 ноя 2013, 20:58 ]
Заголовок сообщения:  Re: Плохо заводится на холодную...

Тема трехлетней давности, так что подробнее пишите симптомы и вам ответят активные ребята.

Автор:  sbogomolov [ 09 ноя 2013, 23:08 ]
Заголовок сообщения:  Re: Плохо заводится на холодную...

вячеслав85 писал(а):
такая же беда,как решили проблему?
неисправность(иногда не заводится в сырую погоду)

Автор:  вячеслав85 [ 10 ноя 2013, 14:41 ]
Заголовок сообщения:  Re: Плохо заводится на холодную...

Утром было -10 машина не завелась стартер крутит не равномерно акомулятор заряжен снимал разъем ОЖ выжимал газ ДХХ чистый датчик положения КВ чистый пробовал пока стартер не завонял Вернулся в обед +1 завелась с пол пинка кто знает что делать :(

Автор:  Кузнец [ 10 ноя 2013, 20:53 ]
Заголовок сообщения:  Re: Плохо заводится на холодную...

вячеслав85 писал(а):
Утром было -10 машина не завелась стартер крутит не равномерно акомулятор заряжен снимал разъем ОЖ выжимал газ ДХХ чистый датчик положения КВ чистый пробовал пока стартер не завонял Вернулся в обед +1 завелась с пол пинка кто знает что делать

Можно предположить, что стартер на себя берет много тока раз воняет, а если при -5 с толкача попробовать, хотя я могу и ошибаться надо слушать как он крутит.

Автор:  вячеслав85 [ 10 ноя 2013, 22:16 ]
Заголовок сообщения:  Re: Плохо заводится на холодную...

поставил машину в гараж попробовал завести и на тебе уже на горячею не хочет звук стартера как в натяжку снял стартер попробовал крутить его на прямую от аккумулятора без нагрузки все ок Поставил обратно раз 10 попробовал завелась с пол оборота че к чему Посмотрю что будет утром

Автор:  Кузнец [ 10 ноя 2013, 22:35 ]
Заголовок сообщения:  Re: Плохо заводится на холодную...

вячеслав85 писал(а):
не хочет звук стартера как в натяжку

Может сильно втулки износились и якорь касается статора.

Автор:  sbogomolov [ 10 ноя 2013, 23:50 ]
Заголовок сообщения:  Re: Плохо заводится на холодную...

У нового датчика положения коленвала не спроста фишку другую сделали. Общался по данной теме с мастером Лорант, он сказал зачастую проблема в фишке, а не в датчике.

Автор:  вячеслав85 [ 11 ноя 2013, 23:39 ]
Заголовок сообщения:  Re: Плохо заводится на холодную...

разобрал стартер почистил было прилично смазки напоминающей пластилин на якоре действительно следы касания

Вложения:
DSC02747.JPG
DSC02747.JPG [ 164.72 КБ | Просмотров: 6491 ]
DSC02753.JPG
DSC02753.JPG [ 163.26 КБ | Просмотров: 6491 ]

Автор:  Кузнец [ 11 ноя 2013, 23:49 ]
Заголовок сообщения:  Re: Плохо заводится на холодную...

Кузнец писал(а):
Может сильно втулки износились и якорь касается статора.

Вот мои предположения и подтвердились, отсюда стартер много на себя брал. Ждем отчета по ремонту.
Удачи! :friends:

Страница 1 из 1 Часовой пояс: UTC + 4 часа [ Летнее время ]
Powered by phpBB® Forum Software © phpBB Group
https://www.phpbb.com/