Вернуться на главную страницу RENAULT SYMBOL CLUB

Там где пехота не пройдет и бронепоезд не промчится, вперед нас символ провезет и ничего с ним не случится.
Текущее время: 20 окт 2019, 15:01

ФОТООТЧЁТЫ                      ТЕХ.НОТЫ                     Вопрос-Ответ.(СПРАВОЧНАЯ)




Часовой пояс: UTC + 3 часа


Самые часто задаваемые вопросы


флуд допускается,обсуждение приветствуется



Начать новую тему Ответить на тему  [ Сообщений: 38 ] 
На страницу Пред.  1, 2
Автор Сообщение
 Заголовок сообщения: Re: НЕ РАБОТАЕТ СТОП_СИГНАЛ
#21  СообщениеДобавлено: 24 мар 2015, 10:46 
Не в сети
Умный симовод
Аватара пользователя

Баллы репутации: 25
такое на самом деле может быть?
ohrumm писал(а):
предохранителя СТОП у машыны нету(симбол 2 фаза)
а что на данной фазе защищают 4й и 2й предохранитель (отсчет снизу и слева)?


Вернуться к началу
 Профиль Отправить личное сообщение  
Ответить с цитатой  
 Заголовок сообщения: Re: НЕ РАБОТАЕТ СТОП_СИГНАЛ
#22  СообщениеДобавлено: 24 мар 2015, 13:57 
Не в сети
Враг флудеров
Аватара пользователя

Баллы репутации: 168
Есть предохранитель, искать внимательнее надо.

_________________
Се, стою у двери, и стучу: если кто услышит голос Мой, и отворит дверь, войду к нему, и буду вечерять с ним, и он со Мною(откр.3.20)
СОБЛЮДАЙТЕ ЧИСТОТУ И ПОРЯДОК!!!
Прежде чем спросить что-то поищите поиском и почитайте ЭТО







С уважением, Сашка


Вернуться к началу
 Профиль Отправить личное сообщение  
Ответить с цитатой  
 Заголовок сообщения: Re: НЕ РАБОТАЕТ СТОП_СИГНАЛ
#23  СообщениеДобавлено: 25 мар 2015, 00:28 
Не в сети
Мастер симовод
Аватара пользователя

Баллы репутации: 4
У меня было раза два, что в сырую погоду стопы не работали. Пред цел, лягушка тоже, но контакт не шёл пока несколько раз лягушку в снятом состоянии не понажимаю. Потом ставил взад и работало. Где-то года полтора назад то было. С тех пор не повторялось. Мистика, но факт.

_________________
Мой Renault Symbol


Вернуться к началу
 Профиль Отправить личное сообщение  
Ответить с цитатой  
 Заголовок сообщения: Re: НЕ РАБОТАЕТ СТОП_СИГНАЛ
#24  СообщениеДобавлено: 26 мар 2015, 20:14 
Не в сети
Cимовод
Аватара пользователя

Баллы репутации: 0
afdmit писал(а):
такое на самом деле может быть?
ohrumm писал(а):
предохранителя СТОП у машыны нету(симбол 2 фаза)
а что на данной фазе защищают 4й и 2й предохранитель (отсчет снизу и слева)?

Какой из них???


У вас нет необходимых прав для просмотра вложений в этом сообщении.


Вернуться к началу
 Профиль Отправить личное сообщение  
Ответить с цитатой  
 Заголовок сообщения: Re: НЕ РАБОТАЕТ СТОП_СИГНАЛ
#25  СообщениеДобавлено: 27 мар 2015, 18:57 
Не в сети
Умный симовод
Аватара пользователя

Баллы репутации: 25
вопрос относился к владельцам 2 фазы в том числе и к Вам.
Я бы смотрел тех описание, ноты и вот это:
Изображение


Вернуться к началу
 Профиль Отправить личное сообщение  
Ответить с цитатой  
 Заголовок сообщения: Re: НЕ РАБОТАЕТ СТОП_СИГНАЛ
#26  СообщениеДобавлено: 28 мар 2015, 20:03 
Не в сети
Cимовод
Аватара пользователя

Баллы репутации: 0
все таки предохранитель стоп-сигнала АВС обозначаеться . напряжние теряеться между замком зажигания и предохранителем. Все таки интересно где етот клемник стоит где желтофиолетовий в желтый переходит? Проблема решена перемычкой между предохранителем омывателя стекла и стоп сигнала...


Вернуться к началу
 Профиль Отправить личное сообщение  
Ответить с цитатой  
 Заголовок сообщения: Re: НЕ РАБОТАЕТ СТОП_СИГНАЛ
#27  СообщениеДобавлено: 07 ноя 2016, 19:05 
Не в сети
Умный симовод
Аватара пользователя

Баллы репутации: 8
Подскажите, что можно сделать, если тормоза срабатывают раньше, чем включается стопсигнал? Как это исправить? Насколько я понимаю, должно быть ровно наоброт для обеспечения безопасности.


Вернуться к началу
 Профиль Отправить личное сообщение  
Ответить с цитатой  
 Заголовок сообщения: Re: НЕ РАБОТАЕТ СТОП_СИГНАЛ
#28  СообщениеДобавлено: 07 ноя 2016, 19:20 
Не в сети
Враг флудеров
Аватара пользователя

Баллы репутации: 168
LehaMechanic
Возможно лягушку перед установкой мучали... Нее нельзя взводить до установки на место. Там есть механизм регулировки он автоматический.

_________________
Се, стою у двери, и стучу: если кто услышит голос Мой, и отворит дверь, войду к нему, и буду вечерять с ним, и он со Мною(откр.3.20)
СОБЛЮДАЙТЕ ЧИСТОТУ И ПОРЯДОК!!!
Прежде чем спросить что-то поищите поиском и почитайте ЭТО







С уважением, Сашка



За это сообщение автора anded поблагодарил: LehaMechanic (08 ноя 2016, 09:03)
  Рейтинг: 2.78%
Вернуться к началу
 Профиль Отправить личное сообщение  
Ответить с цитатой  
 Заголовок сообщения: Re: НЕ РАБОТАЕТ СТОП_СИГНАЛ
#29  СообщениеДобавлено: 07 ноя 2016, 20:16 
Не в сети
Умный симовод
Аватара пользователя

Баллы репутации: 8
anded писал(а):
LehaMechanic
Возможно лягушку перед установкой мучали... Нее нельзя взводить до установки на место. Там есть механизм регулировки он автоматический.


Так а делать-то что теперь?
История лягушки мне не известна.


Вернуться к началу
 Профиль Отправить личное сообщение  
Ответить с цитатой  
 Заголовок сообщения: Re: НЕ РАБОТАЕТ СТОП_СИГНАЛ
#30  СообщениеДобавлено: 07 ноя 2016, 21:51 
Не в сети
Самоделкин
Аватара пользователя

Баллы репутации: 143
она разбирается, если постараться...я ремонтировал на логане, но потом поменял, т.к. барахлила иногда....

_________________
я на DRIVE2.RU
Chrysler Voyager IV; до Logan 1.6(8)2005г, Logan 1.4(8)2006г, Symbol 1.4(8)2002г, Symbol 1.4(8кл)2004
Я не управляю мечтой, но я знаю, что всегда смогу до мечты доехать.



За это сообщение автора Petr_K поблагодарил: LehaMechanic (08 ноя 2016, 09:03)
  Рейтинг: 2.78%
Вернуться к началу
 Профиль Отправить личное сообщение  
Ответить с цитатой  
 Заголовок сообщения: Re: НЕ РАБОТАЕТ СТОП_СИГНАЛ
#31  СообщениеДобавлено: 06 авг 2017, 21:07 
Не в сети
Cимовод

Баллы репутации: 0
TGO писал(а):
max писал(а):
На 99,9% лягушка. Недавно менял примерно 350 рублей (минута работы).


У меня тоже была такая проблема (лягушка - кнопка, для тех кто не знает, над педалью тормоза). Перестает работать из-за того что один из контактов вплавляется в корпус и замыкающий контакт перестает до него доставать.
Действительно проще всего купить и поставить новую кнопку.

Проблема вызвана тем, что отсутствует какое-либо реле стоп-сигналов и весь ток идет непосредственно через лягушку, а лампы потребляют достаточно много, из-за чего на дороге в пробке, особенно летом в жару, контакты перегреваются и вплавляются внутрь корпуса кнопки, особенно если все время играешь тормозом или держишь ногу на стопаке долгое время.


Абсолютно точно, у меня лягушка этим летом прожила ровно три недели стояния в пробках каждый день..

Цитата:
Даа, 3 лампы по 21 ватт- 63ватта! Я поставил светодиодные лампочки...


Помогло перевести лягу в долгожители ?

Добавлено позже:

Тоша писал(а):
я себе лягушку от жигулей поставил, она более кондовая,полгода-полет нормальный. у родной хлипкие контакты, которые обгорают, особенно, когда прицеп таскаешь.


Где взять купить ?


Вернуться к началу
 Профиль Отправить личное сообщение  
Ответить с цитатой  
 Заголовок сообщения: Re: НЕ РАБОТАЕТ СТОП_СИГНАЛ
#32  СообщениеДобавлено: 06 авг 2017, 21:23 
Не в сети
Враг флудеров
Аватара пользователя

Баллы репутации: 168
shah писал(а):
Помогло перевести лягу в долгожители ?

Вполне. Но не всё так просто. Тупо лампочку не поставишь купив, надо вскрывать и диод ставить, иначе при нажатии на стоп загораются все габариты по всей машине и приборка.

_________________
Се, стою у двери, и стучу: если кто услышит голос Мой, и отворит дверь, войду к нему, и буду вечерять с ним, и он со Мною(откр.3.20)
СОБЛЮДАЙТЕ ЧИСТОТУ И ПОРЯДОК!!!
Прежде чем спросить что-то поищите поиском и почитайте ЭТО







С уважением, Сашка


Вернуться к началу
 Профиль Отправить личное сообщение  
Ответить с цитатой  
 Заголовок сообщения: Re: Не работает стоп-сигнал
#33  СообщениеДобавлено: 08 авг 2017, 14:37 
Не в сети
Cимовод

Баллы репутации: 0
Хм. Поставил новую лягушку, проработала два дня и опять стопы не горят, сама ляга звонится, питание на фишке есть, надо бы все контакты проверить.... Не бывает такого что все три лампы погорели?!


Вернуться к началу
 Профиль Отправить личное сообщение  
Ответить с цитатой  
 Заголовок сообщения: Re: Не работает стоп-сигнал
#34  СообщениеДобавлено: 08 авг 2017, 15:42 
Не в сети
Мастер симовод
Аватара пользователя

Баллы репутации: 4
Я периодически ловлю глюки родной лягухи. Вытащу её понажимаю, ставлю обратно, работает дальше. Брал аналог, он сразу отказался работать.

_________________
Мой Renault Symbol


Вернуться к началу
 Профиль Отправить личное сообщение  
Ответить с цитатой  
 Заголовок сообщения: Re: Не работает стоп-сигнал
#35  СообщениеДобавлено: 08 авг 2017, 16:20 
Не в сети
Cимовод

Баллы репутации: 0
shah писал(а):
Хм. Поставил новую лягушку, проработала два дня и опять стопы не горят, сама ляга звонится, питание на фишке есть, надо бы все контакты проверить.... Не бывает такого что все три лампы погорели?!

Через лягушку течет довольно большой ток 5-6A, тоже так было лягуша звонится мультиметром, но работать отказывается.


Вернуться к началу
 Профиль Отправить личное сообщение  
Ответить с цитатой  
 Заголовок сообщения: Re: Не работает стоп-сигнал
#36  СообщениеДобавлено: 08 авг 2017, 16:59 
Не в сети
Cимовод

Баллы репутации: 0
Meng263 писал(а):
shah писал(а):
Хм. Поставил новую лягушку, проработала два дня и опять стопы не горят, сама ляга звонится, питание на фишке есть, надо бы все контакты проверить.... Не бывает такого что все три лампы погорели?!

Через лягушку течет довольно большой ток 5-6A, тоже так было лягуша звонится мультиметром, но работать отказывается.


Интересно. Просто разъем лягушки как новый, контакты все целые, нужно купить новую и попробовать. А вообще есть же Симы с подключением лягушки через реле! Никто не колхозил?


Вернуться к началу
 Профиль Отправить личное сообщение  
Ответить с цитатой  
 Заголовок сообщения: Re: Не работает стоп-сигнал
#37  СообщениеДобавлено: 08 авг 2017, 19:07 
Не в сети
Мастер симовод

Баллы репутации: 28
Писал уже решение. Сами по себе лягухи перестают работать редко, а вот разъём там отстойный. После длительных мучений и безрезультатных поисков нового разъёма намертво припаял провода к выводам лягухи, предварительно срезав лишний пластик. Затем залил термоклеем. Всё, забыл на много лет про плохой контакт.

_________________
Настоящий путешественник не имеет конкретных планов и конечных целей
©Лао Цзы

Изображение


Вернуться к началу
 Профиль Отправить личное сообщение  
Ответить с цитатой  
 Заголовок сообщения: Re: Не работает стоп-сигнал
#38  СообщениеДобавлено: 22 сен 2019, 05:58 
Не в сети
Cимовод
Аватара пользователя

Баллы репутации: 3
Столкнулся с аналогичной проблемой. Первым делом решил проверить предохранитель, но отдельного на моём символе нет (E1, authentic без АБС) . А на какой он заодно с чем-то другим завязан, не ясно, но всё остальное работает.
Изображение

Снял лягушку, потеребил - заработали стопы.

Решил разобраться, в чём дело.

Сразу обратил внимание, что с обратной стороны лягушки оплавлен пластик возле штырька разъёма:
Изображение
ЗУМ: https://i.ibb.co/4tdy2pj/image.png

Снял один фиксатор, потом второй. Фиксатор отгибал, просто вставив плоскую отвёртку между разъёмом. Пластик немного портится, но не ломается. А чтобы со второй стороны снять, надо с первой почти надеть обратно, иначе не лезет )))
Изображение
ЗУМ: https://i.ibb.co/1LxpC50/image.png

Так выглядит разобранная лягушка.
Изображение
ЗУМ: https://i.ibb.co/j9Y0WM4/image.png
В верхнюю часть с кнопкой не лазил. Там тоже пружинка есть.

Сначала я подумал, что проблема в том, что пластина с одной стороны не достаёт до контакта, то ли из-за износа, то ли из-за перекоса:
Изображение
ЗУМ: https://i.ibb.co/7gjmjf4/image.png

Решил вынуть пластину. Покрутив её туда-сюда, у меня получилось это сделать:
Изображение
ЗУМ: https://i.ibb.co/wQbDgz4/image.png

Контактные бляшки: с одной стороны чуть выгорело, с другой наоборот - чуть налипло (вероятно, от ответной части, но там не посмотреть):
Изображение
ЗУМ: https://i.ibb.co/23f1hdj/image.png
Где налипло, надфилем снял. Где выгорело - ничего не делал.

Потом понял, что проблема всё же в том, что контакты от нагрева расплавили пластик и под давлением пружины просто выехали наверх. Из-за этого в верхнем положении центральная направляющая уже заканчивается, и пластина плохо держится.
Изображение
ЗУМ: https://i.ibb.co/YDz7B4S/image.png

Решил впаять контакты поглубже. Я понял, что когда они будут глубже, пластину я туда уже вряд ли смогу запихнуть, потому что её надо наклонять. Поэтому сначала поставил пластину, потом попросил подержать её утопленной.
Изображение
ЗУМ: https://ibb.co/Qn2RSN2

Сам процесс впайки не снял, так как руки заняты были), но суть такая: взял паяльник на 80 Вт. Под ножку между пластиной и верхней частью всунул отвёртку, чтобы когда пластик начал плавиться, ножка не ушла слишком глубоко, и сверху аккуратно приложил паяльник и слегка надавил.
Послу утопления контакты оказались чуть повёрнуты к краю (из-за подсунутой снизу отвёртки) и совмещение контактных бляшек было неполным. Тогда опять нагрел их паяльником уже без давления и отвёрткой слегка повернул к центру.

Контакты стали значительно глубже:
Изображение
ЗУМ: https://ibb.co/xXT7X95

Чем глубже контакты, тем раньше сработает стоп-сигнал при нажатии на педаль тормоза. Поэтому главное, чтобы при ненажатой педали не горели.


После сборки, то ли так было изначально, то ли от того, что чутка попортился пластик, верхняя часть слегка шаталась туда-сюда. Поэтому засунул кусок хомутика
Изображение
Изображение
ЗУМ: https://i.ibb.co/Gk86fpZ/image.png
ЗУМ: https://i.ibb.co/2P0tNZ6/image.png

PS: Сейчас вот понял, что там, куда я пластик вставил, выступ пластины ходит в пазу ))) Но вроде, кнопка работает, как надо.



За это сообщение автора symbolman поблагодарили: 3 anded (23 сен 2019, 20:29), Автолюбитель (27 сен 2019, 09:23), Roman12310 (22 сен 2019, 17:02)
  Рейтинг: 8.33%
Вернуться к началу
 Профиль Отправить личное сообщение  
Ответить с цитатой  
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 38 ]  На страницу Пред.  1, 2
   Похожие темы   Автор   Ответы   Просмотры   Последнее сообщение 
В этой теме нет новых непрочитанных сообщений. Не работает кондиционер "ИЩУ СРОЧНО ПОМОЩИ!!!"

в форуме Электрооборудование,оптика

ChopSkates

3

1815

31 июл 2016, 11:07

dpodolyakin Перейти к последнему сообщению

В этой теме нет новых непрочитанных сообщений. не работает датчик уровня топлива в баке,всегда горит лампо

в форуме Двигатель и трансмиссия

Serafim

1

2972

09 май 2014, 09:56

_цб_ Перейти к последнему сообщению

В этой теме нет новых непрочитанных сообщений. Не работает спидометр, одометр. Замена датчика не помогла..

в форуме Электрооборудование,оптика

O9YBAH

12

9123

24 июл 2014, 13:28

O9YBAH Перейти к последнему сообщению

Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней. Глохнет после завода, нестабильно работает на холостых

[ На страницу: 1, 2, 3 ]

в форуме двигатель 16кл.

tolik53

41

10655

25 окт 2014, 21:27

tolik53 Перейти к последнему сообщению

В этой теме нет новых непрочитанных сообщений. срочно нужна помощь!не работает панель приборов

в форуме Электрооборудование,оптика

zved4ka

4

4352

03 ноя 2012, 22:40

Lovec Перейти к последнему сообщению


Часовой пояс: UTC + 3 часа


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Перейти:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Мобильный вид
[ Time : 0.235s | 59 Queries | GZIP : On ]