Вернуться на главную страницу RENAULT SYMBOL CLUB

Там где пехота не пройдет и бронепоезд не промчится, вперед нас символ провезет и ничего с ним не случится.
Текущее время: 15 дек 2018, 10:47

ФОТООТЧЁТЫ                      ТЕХ.НОТЫ                     Вопрос-Ответ.(СПРАВОЧНАЯ)




Часовой пояс: UTC + 4 часа [ Летнее время ]




Начать новую тему Ответить на тему  [ Сообщений: 7 ] 
Автор Сообщение
 Заголовок сообщения: не заводится Сима
#1  Непрочитанное сообщениеДобавлено: 20 янв 2017, 13:36 

Автор темы
Не в сети
Cимовод

Баллы репутации: 0

Повысить репутацию NewskillПонизить репутацию Newskill
Поставил сигналку с автозапуском Starline A93.
В тот же день приехал домой через 1,5 часа, припарковал машину, постоял 10 мин, как обычно заблокировало рычаг переключения АКПП, заглушил, а завестись не могу.
Авто Сима 2008, 1,4л, 16кл.
До этого менял АКБ и свечи.
Постояла 20 мин, завелась.
При заводе с автозапуском, показалось, что шкив ремня крутится не в полную меру, как будто либо АКБ сел, либо ему что-то мешает крутить ремень.
Как найти причину проблемы?
Возможные варианты проблем:
1. Если это АКБ (индикатор зелёный, на пульте показывает напряжение перед запуском 13,64 Вольт), то почему он не зарядился при долгой езде в течении 1,5 часа? генератор накрылся?
2. Если это стартер, почему потом 2 дня всё было в порядке? может разобрать стартер и смазать его?
3. А может новая сигналка где-то коротит? хотя установщик проверенный и порядочный и напряжение на пульте показывает хорошее 13,64 Вольт.
4. Установщик сигналки много раз её заводил и мог разрядить АКБ, но почему тогда АКБ не зарядился после 1,5ч езды по трассе?
5. А может это какой-то конфликт блокировки ручки АКПП и электрики из-за "Лягушки"? как понять?
6. У меня стоят светодиодные ходовые огни спереди, может, это они много энергии потребляют? они не выключаются.


Пожаловаться на это сообщение
Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
Ответить с цитатой  
 Заголовок сообщения: Re: не заводится Сима
#2  Непрочитанное сообщениеДобавлено: 20 янв 2017, 16:56 
Не в сети
Враг флудеров
Аватара пользователя

Баллы репутации: 166

Повысить репутацию andedПонизить репутацию anded
ДХО не влияют. Либо аккумулятор подсел когда устанавливали, либо на развязке подключения сигналки к силовым цепям зажигания и стартера плохой контакт.
Аккумулятор проверить желательно под нагрузкой, или нагрузочной вилкой протестировать.

_________________
Се, стою у двери, и стучу: если кто услышит голос Мой, и отворит дверь, войду к нему, и буду вечерять с ним, и он со Мною(откр.3.20)
СОБЛЮДАЙТЕ ЧИСТОТУ И ПОРЯДОК!!!
Прежде чем спросить что-то поищите поиском и почитайте ЭТО







С уважением, Сашка


Пожаловаться на это сообщение
Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
Ответить с цитатой  
 Заголовок сообщения: Re: не заводится Сима
#3  Непрочитанное сообщениеДобавлено: 22 янв 2017, 19:57 
Не в сети
Активный симовод
Аватара пользователя

Баллы репутации: 4

Повысить репутацию Вов-анПонизить репутацию Вов-ан
Newskill писал(а):
Поставил сигналку с автозапуском Starline A93.

1. Зачем?)
2. Провод на стартере хорошо прикручен?

_________________
Лагуна 2 1.8 МКПП, 2002 г. - была
Клио 2 1.5 МКПП, 2004 г. - была
Лагуна 3 2.0 МКПП, 2008 г. - есть
Клио 2 1.4 МКПП, 1999 г. - есть


Пожаловаться на это сообщение
Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
Ответить с цитатой  
 Заголовок сообщения: Re: не заводится Сима
#4  Непрочитанное сообщениеДобавлено: 22 янв 2017, 20:20 
Не в сети
Самоделкин
Аватара пользователя

Баллы репутации: 143

Повысить репутацию Petr_KПонизить репутацию Petr_K
Заряжайте АКБ... Скорее всего высадили, а за 1.5 часа он не зарядится :)

_________________
я на DRIVE2.RU
Chrysler Voyager IV; до Logan 1.6(8)2005г, Logan 1.4(8)2006г, Symbol 1.4(8)2002г, Symbol 1.4(8кл)2004
Я не управляю мечтой, но я знаю, что всегда смогу до мечты доехать.


Пожаловаться на это сообщение

За это сообщение автора Petr_K поблагодарил: anded (22 янв 2017, 20:44)
  Рейтинг: 2.86%
Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
Ответить с цитатой  
 Заголовок сообщения: Re: не заводится Сима
#5  Непрочитанное сообщениеДобавлено: 23 янв 2017, 14:42 

Автор темы
Не в сети
Cимовод

Баллы репутации: 0

Повысить репутацию NewskillПонизить репутацию Newskill
Petr_K писал(а):
Заряжайте АКБ... Скорее всего высадили, а за 1.5 часа он не зарядится :)


3-й день жена ездит и всё заводится.
А в чём была проблема, так и непонятно.
Спасибо за Ваши мнения!

Добавлено позже:

Вов-ан писал(а):
Newskill писал(а):
Поставил сигналку с автозапуском Starline A93.

1. Зачем?)
2. Провод на стартере хорошо прикручен?


1. Покупка автозапуска не связана с этой проблемой.
2. А как это проверить? там же не добраться просто так.


Пожаловаться на это сообщение
Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
Ответить с цитатой  
 Заголовок сообщения: Re: не заводится Сима
#6  Непрочитанное сообщениеДобавлено: 23 янв 2017, 15:26 
Не в сети
Гуру симовод
Аватара пользователя

Баллы репутации: 6

Повысить репутацию БФГПонизить репутацию БФГ
может конденсат замерз?

_________________
_________
/_|_|\____\__
l------[O]≡≡[O]
()_) ()_)--o--)_)


Пожаловаться на это сообщение
Вернуться к началу
 Профиль Отправить личное сообщение  
Ответить с цитатой  
 Заголовок сообщения: Re: не заводится Сима
#7  Непрочитанное сообщениеДобавлено: 23 янв 2017, 15:33 

Автор темы
Не в сети
Cимовод

Баллы репутации: 0

Повысить репутацию NewskillПонизить репутацию Newskill
БФГ писал(а):
может конденсат замерз?


А где он может замёрзнуть?


Пожаловаться на это сообщение
Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
Ответить с цитатой  
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 7 ] 
   Похожие темы   Автор   Ответы   Просмотры   Последнее сообщение 
В этой теме нет новых непрочитанных сообщений. Рено клио 1.5 dci плохо заводится и троит нужна помощь!!!

[ На страницу: 1, 2 ]

в форуме дизельный

loginza6072

39

10195

09 сен 2018, 22:55

Вов-ан Перейти к последнему сообщению

В этой теме нет новых непрочитанных сообщений. ПОМОГИТЕ ПЛИЗ!!! Рено Симбол 1,4 75 л/c заводится через раз

в форуме Прочие проблемы и вопросы

rc-style

9

2819

26 июн 2017, 18:31

bell4332 Перейти к последнему сообщению

В этой теме нет новых непрочитанных сообщений. Глохнет, не заводится при вкл потребителей и просто при езде

в форуме Электрооборудование,оптика

roofless

4

2345

27 ноя 2014, 09:37

kytyzov Перейти к последнему сообщению

В этой теме нет новых непрочитанных сообщений. Автомобиль иногда очень плохо заводится

в форуме 8 клапанный

buldozer

18

14813

23 янв 2012, 11:32

anded Перейти к последнему сообщению

В этой теме нет новых непрочитанных сообщений. Не заводится рено клио 2 16v 1.4l акпп 2000 г.в.

в форуме 16 клапанный

Chilavert

8

36

02 ноя 2016, 13:29

Chilavert Перейти к последнему сообщению


Часовой пояс: UTC + 4 часа [ Летнее время ]


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 0


Вы можете начинать темы
Вы можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы можете добавлять вложения

Найти:
Перейти:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Мобильный вид
[ Time : 0.084s | 43 Queries | GZIP : On ]