Вернуться на главную страницу RENAULT SYMBOL CLUB

Там где пехота не пройдет и бронепоезд не промчится, вперед нас символ провезет и ничего с ним не случится.
Текущее время: 22 авг 2018, 05:09

ФОТООТЧЁТЫ                      ТЕХ.НОТЫ                     Вопрос-Ответ.(СПРАВОЧНАЯ)




Часовой пояс: UTC + 4 часа [ Летнее время ]





Начать новую тему Ответить на тему  [ Сообщений: 11 ] 
Автор Сообщение
#1  Непрочитанное сообщениеДобавлено: 06 янв 2012, 18:46 

Автор темы
Не в сети
Cимовод

Баллы репутации: 0

Повысить репутацию sergio79Понизить репутацию sergio79
Добрый вечер! Установили магнитолу. Когда панель подключена, не работают приборы (стрелки недвижимы), только часы работают.
Как только снимаем панель магнитолы, все начинает работать. Подключали магнитолу правильно. Где может замыкать? Может было у кого подобное?


Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
Ответить с цитатой  
#2  Непрочитанное сообщениеДобавлено: 06 янв 2012, 20:06 
Не в сети
Самоделкин
Аватара пользователя

Баллы репутации: 143

Повысить репутацию Petr_KПонизить репутацию Petr_K
Ты сам подключал? И что стояло до штатная магнитола или нештатная...

Добавлено позже:

просто если коротышь, то скорее всего сгорел бы предохранитель, а тут скорее всего просадка по напряжению, помоему на штатную идет провод подсветки отдельно, может к нему присандалились?
Да магнитола по правильному (как задумали на заводе) не должна работать без ключа в зажигании, там два питающих провода один напостоянку гонит напряжение (он для памяти майфона), второй силовой для работы....Если хочешь на постоянку надо переключать или кидать новый провод :)

_________________
я на DRIVE2.RU
Chrysler Voyager IV; до Logan 1.6(8)2005г, Logan 1.4(8)2006г, Symbol 1.4(8)2002г, Symbol 1.4(8кл)2004
Я не управляю мечтой, но я знаю, что всегда смогу до мечты доехать.


Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
Ответить с цитатой  
#3  Непрочитанное сообщениеДобавлено: 11 янв 2012, 10:23 

Автор темы
Не в сети
Cимовод

Баллы репутации: 0

Повысить репутацию sergio79Понизить репутацию sergio79
Магнитолы не было, только подготовка. Отключаются только стрелки, подсветка даже не моргает. Питание смотреть? Там вроде вариантов то не много.


Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
Ответить с цитатой  
#4  Непрочитанное сообщениеДобавлено: 11 янв 2012, 10:32 
Не в сети
Враг флудеров
Аватара пользователя

Баллы репутации: 166

Повысить репутацию andedПонизить репутацию anded
Надо поиск покурить, где-то я уже подобное видел.

_________________
Се, стою у двери, и стучу: если кто услышит голос Мой, и отворит дверь, войду к нему, и буду вечерять с ним, и он со Мною(откр.3.20)
СОБЛЮДАЙТЕ ЧИСТОТУ И ПОРЯДОК!!!
Прежде чем спросить что-то поищите поиском и почитайте ЭТО







С уважением, Сашка


Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
Ответить с цитатой  
#5  Непрочитанное сообщениеДобавлено: 11 янв 2012, 10:37 
Не в сети
Самоделкин
Аватара пользователя

Баллы репутации: 143

Повысить репутацию Petr_KПонизить репутацию Petr_K
sergio79 писал(а):
Магнитолы не было, только подготовка. Отключаются только стрелки, подсветка даже не моргает. Питание смотреть? Там вроде вариантов то не много.

Там два питания желтый и красный +12В, помоему желтый для сохранности настроек магнитолы.
Посмотри провод массы, попробуй отдельно кинуть провод на массу и подключить к майфону, а тот что подключен откинь и за изолируй, далее можешь попробовать его на корпус закрепить

Вообщем с питанием +12В, желтый -красный тоже самое можно сделать.(только не на корпус :D имеется ввиду отдельно прокинуть, для проверки)
У меня на ваз2112 похожая хрень была -проблема была в массе

_________________
я на DRIVE2.RU
Chrysler Voyager IV; до Logan 1.6(8)2005г, Logan 1.4(8)2006г, Symbol 1.4(8)2002г, Symbol 1.4(8кл)2004
Я не управляю мечтой, но я знаю, что всегда смогу до мечты доехать.


Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
Ответить с цитатой  
#6  Непрочитанное сообщениеДобавлено: 11 янв 2012, 15:09 

Автор темы
Не в сети
Cимовод

Баллы репутации: 0

Повысить репутацию sergio79Понизить репутацию sergio79
Да поиск курили, но не нашел подобного.
Спасибо. Будем проверять. Сначала с новым проводом массы, потом наоборот, с новым питанием. Методом проб постараюсь выяснить в питании ли дело.


Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
Ответить с цитатой  
#7  Непрочитанное сообщениеДобавлено: 11 янв 2012, 15:28 
Не в сети
Враг флудеров
Аватара пользователя

Баллы репутации: 166

Повысить репутацию andedПонизить репутацию anded
Память мне не изменяет, оказывается, темка была, она в "электрооборудование, оптика" внизу у меня вот ссыль viewtopic.php?f=11&t=942 но там чёта не разрулилось, вроде человек майфуну вернул продавцу, невзлюбила её сима. :twisted:

_________________
Се, стою у двери, и стучу: если кто услышит голос Мой, и отворит дверь, войду к нему, и буду вечерять с ним, и он со Мною(откр.3.20)
СОБЛЮДАЙТЕ ЧИСТОТУ И ПОРЯДОК!!!
Прежде чем спросить что-то поищите поиском и почитайте ЭТО







С уважением, Сашка


Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
Ответить с цитатой  
#8  Непрочитанное сообщениеДобавлено: 27 мар 2012, 00:24 
Не в сети
Cимовод

Баллы репутации: 2

Повысить репутацию upgradeПонизить репутацию upgrade
на евроразьеме есть двойной провод (скорей всего зеленого цвета) если его разъединить то произойдет,то что у тебя получилось. объедини его обратно и будет тебе счастье

_________________
установщик дополнительного оборудования


Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
Ответить с цитатой  
#9  Непрочитанное сообщениеДобавлено: 27 мар 2012, 11:36 
Не в сети
Друг форума
Аватара пользователя

Баллы репутации: 27

Повысить репутацию XxDJDxXПонизить репутацию XxDJDxX
Получил такую же фигню, когда поставил магнитолу Blaupunkt. Вылечил перерезанием кабеля отвечающего за уменьшение яркости подсветки при начале движения. :)
Правда она теперь горит всегда, когда двигатель заведен. Даже если фары выключены.

_________________
Renault Symbol 1.4 EX -》Volvo S60 2.3 T5 -》Renault Grand Scenic 1.5 dCi -》Peugeot 4007 2.4
Изображение


Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
Ответить с цитатой  
#10  Непрочитанное сообщениеДобавлено: 30 мар 2012, 18:16 
Не в сети
Самоделкин
Аватара пользователя

Баллы репутации: 143

Повысить репутацию Petr_KПонизить репутацию Petr_K
sergio79 писал(а):
Магнитолы не было, только подготовка. Отключаются только стрелки, подсветка даже не моргает. Питание смотреть? Там вроде вариантов то не много.

Так чем закончилось? :oops:

_________________
я на DRIVE2.RU
Chrysler Voyager IV; до Logan 1.6(8)2005г, Logan 1.4(8)2006г, Symbol 1.4(8)2002г, Symbol 1.4(8кл)2004
Я не управляю мечтой, но я знаю, что всегда смогу до мечты доехать.


Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
Ответить с цитатой  
#11  Непрочитанное сообщениеДобавлено: 12 авг 2012, 16:57 
Не в сети
Основатель форума
Аватара пользователя

Баллы репутации: 53

Повысить репутацию ВиталийПонизить репутацию Виталий
Жаль,что без ответа

_________________




Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
Ответить с цитатой  
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 11 ] 
   Похожие темы   Автор   Ответы   Просмотры   Последнее сообщение 
В этой теме нет новых непрочитанных сообщений. Не работает кондиционер "ИЩУ СРОЧНО ПОМОЩИ!!!"

в форуме Электрооборудование,оптика

ChopSkates

3

1487

31 июл 2016, 13:07

dpodolyakin Перейти к последнему сообщению

В этой теме нет новых непрочитанных сообщений. не работает датчик уровня топлива в баке,всегда горит лампо

в форуме Двигатель и трансмиссия

Serafim

1

2634

09 май 2014, 11:56

_цб_ Перейти к последнему сообщению

В этой теме нет новых непрочитанных сообщений. срочно нужна помощь!не работает панель приборов

в форуме Электрооборудование,оптика

zved4ka

4

4034

04 ноя 2012, 00:40

Lovec Перейти к последнему сообщению

Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней. Глохнет после завода, нестабильно работает на холостых

[ На страницу: 1, 2, 3 ]

в форуме двигатель 16кл.

tolik53

41

10122

25 окт 2014, 23:27

tolik53 Перейти к последнему сообщению

В этой теме нет новых непрочитанных сообщений. Не работает обогрев одного зеркала. Что может быть?

в форуме Электрооборудование,оптика

Abrikosa_GPRS

12

5576

04 фев 2011, 11:50

Waldeo Перейти к последнему сообщению


Часовой пояс: UTC + 4 часа [ Летнее время ]


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Мобильный вид
[ Time : 0.407s | 53 Queries | GZIP : On ]