Вернуться на главную страницу RENAULT SYMBOL CLUB

Там где пехота не пройдет и бронепоезд не промчится, вперед нас символ провезет и ничего с ним не случится.
Текущее время: 11 дек 2018, 14:49

ФОТООТЧЁТЫ                      ТЕХ.НОТЫ                     Вопрос-Ответ.(СПРАВОЧНАЯ)




Часовой пояс: UTC + 4 часа [ Летнее время ]




Ответить
Имя пользователя:
Заголовок:
Текст сообщения:
Введите текст вашего сообщения. Длина сообщения в символах не более: 30000

Смайлики
:) :( :D :lol: :ROFL: 8) :Yahoo!: :x :oops: :cry: :evil: :twisted: :roll: ;) :o :shock: :crazy: :%) :P :Rose: :Search: =@ :Bravo: :good: :bad: :sorry: :pardon: :beer: :no: :friends: :angel: :unknown: :fool: :OO: :O:
Ещё смайлики…
Размер шрифта:
Цвет шрифта
Настройки:
BBCode ВКЛЮЧЁН
[img] ВКЛЮЧЁН
[flash] ВКЛЮЧЁН
[url] ВКЛЮЧЁН
Смайлики ВКЛЮЧЕНЫ
Отключить в этом сообщении BBCode
Отключить в этом сообщении смайлики
Не преобразовывать адреса URL в ссылки
Вопрос
Напишите задом наперёд слово Макивара:
Этот вопрос предназначен для предотвращения автоматической отправки форм спам-ботами.
   
Добавить вложения
Если вы не хотите добавлять вложения, оставьте поля пустыми.
Имя файла  
Комментарий к файлу
 
   

Обзор темы - Плохо заводится на холодную...
Автор Сообщение
  Заголовок сообщения:  Re: Плохо заводится на холодную...  Ответить с цитатой
Кузнец писал(а):
Может сильно втулки износились и якорь касается статора.

Вот мои предположения и подтвердились, отсюда стартер много на себя брал. Ждем отчета по ремонту.
Удачи! :friends:
Сообщение Добавлено: 11 ноя 2013, 23:49
  Заголовок сообщения:  Re: Плохо заводится на холодную...  Ответить с цитатой
разобрал стартер почистил было прилично смазки напоминающей пластилин на якоре действительно следы касания


Вложения:
DSC02747.JPG
DSC02747.JPG [ 164.72 КБ | Просмотров: 6496 ]
DSC02753.JPG
DSC02753.JPG [ 163.26 КБ | Просмотров: 6496 ]
Сообщение Добавлено: 11 ноя 2013, 23:39
  Заголовок сообщения:  Re: Плохо заводится на холодную...  Ответить с цитатой
У нового датчика положения коленвала не спроста фишку другую сделали. Общался по данной теме с мастером Лорант, он сказал зачастую проблема в фишке, а не в датчике.
Сообщение Добавлено: 10 ноя 2013, 23:50
  Заголовок сообщения:  Re: Плохо заводится на холодную...  Ответить с цитатой
вячеслав85 писал(а):
не хочет звук стартера как в натяжку

Может сильно втулки износились и якорь касается статора.
Сообщение Добавлено: 10 ноя 2013, 22:35
  Заголовок сообщения:  Re: Плохо заводится на холодную...  Ответить с цитатой
поставил машину в гараж попробовал завести и на тебе уже на горячею не хочет звук стартера как в натяжку снял стартер попробовал крутить его на прямую от аккумулятора без нагрузки все ок Поставил обратно раз 10 попробовал завелась с пол оборота че к чему Посмотрю что будет утром
Сообщение Добавлено: 10 ноя 2013, 22:16
  Заголовок сообщения:  Re: Плохо заводится на холодную...  Ответить с цитатой
вячеслав85 писал(а):
Утром было -10 машина не завелась стартер крутит не равномерно акомулятор заряжен снимал разъем ОЖ выжимал газ ДХХ чистый датчик положения КВ чистый пробовал пока стартер не завонял Вернулся в обед +1 завелась с пол пинка кто знает что делать

Можно предположить, что стартер на себя берет много тока раз воняет, а если при -5 с толкача попробовать, хотя я могу и ошибаться надо слушать как он крутит.
Сообщение Добавлено: 10 ноя 2013, 20:53
  Заголовок сообщения:  Re: Плохо заводится на холодную...  Ответить с цитатой
Утром было -10 машина не завелась стартер крутит не равномерно акомулятор заряжен снимал разъем ОЖ выжимал газ ДХХ чистый датчик положения КВ чистый пробовал пока стартер не завонял Вернулся в обед +1 завелась с пол пинка кто знает что делать :(
Сообщение Добавлено: 10 ноя 2013, 14:41
  Заголовок сообщения:  Re: Плохо заводится на холодную...  Ответить с цитатой
вячеслав85 писал(а):
такая же беда,как решили проблему?
неисправность(иногда не заводится в сырую погоду)
Сообщение Добавлено: 09 ноя 2013, 23:08
  Заголовок сообщения:  Re: Плохо заводится на холодную...  Ответить с цитатой
Тема трехлетней давности, так что подробнее пишите симптомы и вам ответят активные ребята.
Сообщение Добавлено: 09 ноя 2013, 20:58
  Заголовок сообщения:  Re: Плохо заводится на холодную...  Ответить с цитатой
такая же беда,как решили проблему?
Сообщение Добавлено: 09 ноя 2013, 11:00
  Заголовок сообщения:  Re: Плохо заводится на холодную...  Ответить с цитатой
спасибо, попробую разобраться... ;)
Сообщение Добавлено: 02 июл 2010, 16:16
  Заголовок сообщения:  Re: Плохо заводится на холодную...  Ответить с цитатой
левее аккумулятора, под шлангами, если их разгрести руками аккуратно, где "коробка" сочленяется с движкой. (по-простому если совсем).
на торце двигателя торчит ДТОЖ, а под ним - нужный датчик, который надо дёргать.
Сообщение Добавлено: 02 июл 2010, 16:03
  Заголовок сообщения:  Re: Плохо заводится на холодную...  Ответить с цитатой
Саш, а не подскажешь, где его искать? и как он вообще выглядит? :oops:
Сообщение Добавлено: 02 июл 2010, 15:52
  Заголовок сообщения:  Re: Плохо заводится на холодную...  Ответить с цитатой
подозреваю, это датчик колена, если нет вспышек совсем.
у меня было такое, но прошло.
пошевели разъем датчика либо почисти его, и всё будет ОК.
Сообщение Добавлено: 02 июл 2010, 15:50
  Заголовок сообщения:  Плохо заводится на холодную...  Ответить с цитатой
у меня такая проблема... машина по утрам после ночи простоя заводится раза с 30-40... крутит, но не хватает... потом целый день заводится без проблем...
с чем может быть связано, никто случаем не знает?
Сообщение Добавлено: 02 июл 2010, 15:41

Часовой пояс: UTC + 4 часа [ Летнее время ]


Перейти:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Мобильный вид
[ Time : 0.045s | 19 Queries | GZIP : On ]